<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR">  <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
<head>
<script data-ad-client="ca-pub-6904470320296229" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

<title>Perpétua: Novas empresas anunciam voos para o Acre - OEstadoAcre.com</title>
<meta name="description" content="perpetua-nova-empresa-anuncia-voos-para-o-acre" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://oestadoacre.com/2020/11/05/perpetua-73/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perpétua: Novas empresas anunciam voos para o Acre - OEstadoAcre.com" />
<meta property="og:description" content="perpetua-nova-empresa-anuncia-voos-para-o-acre" />
<meta property="og:url" content="https://oestadoacre.com/2020/11/05/perpetua-73/" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="article:author" content="https://www.facebook.com/oestadoacre" />
<meta property="article:published_time" content="2020-11-05T22:19:56+00:00" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2020/11/abear.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oestadoacre.com/#website","url":"https://oestadoacre.com/","name":"OEstadoAcre.com","description":"Melhores Navegantes","potentialAction":[{"@type":"SearchAction","target":"https://oestadoacre.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://oestadoacre.com/2020/11/05/perpetua-73/#primaryimage","inLanguage":"pt-BR","url":"https://oestadoacre.com/wp-content/uploads/2020/11/abear.png","width":588,"height":409,"caption":"abear"},{"@type":"WebPage","@id":"https://oestadoacre.com/2020/11/05/perpetua-73/#webpage","url":"https://oestadoacre.com/2020/11/05/perpetua-73/","name":"Perp\u00e9tua: Novas empresas anunciam voos para o Acre - OEstadoAcre.com","isPartOf":{"@id":"https://oestadoacre.com/#website"},"primaryImageOfPage":{"@id":"https://oestadoacre.com/2020/11/05/perpetua-73/#primaryimage"},"datePublished":"2020-11-05T22:19:56+00:00","dateModified":"2020-11-05T22:19:56+00:00","author":{"@id":"https://oestadoacre.com/#/schema/person/fd12b65749278397ee60359a888f0daf"},"description":"perpetua-nova-empresa-anuncia-voos-para-o-acre","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://oestadoacre.com/2020/11/05/perpetua-73/"]}]},{"@type":"Person","@id":"https://oestadoacre.com/#/schema/person/fd12b65749278397ee60359a888f0daf","name":"oestadoacre.com","image":{"@type":"ImageObject","@id":"https://oestadoacre.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3c36bf53efb25a25a86bd0a7b215f5a7?s=96&d=mm&r=g","caption":"oestadoacre.com"},"description":"Professor, jornalista, pai do Jo\u00e3o Lucas e Isabele, natural do Principado de Sena, AC, e Flu at\u00e9 o fim.","sameAs":["https://www.facebook.com/oestadoacre","https://twitter.com/Oestadoacre","youtube.com/oestadoacre"]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo; Perpétua: Novas empresas anunciam voos para o Acre" href="https://oestadoacre.com/2020/11/05/perpetua-73/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xt_likes_frontend_styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://oestadoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='xt-widget-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css' href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=5.5.3' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1574782598' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' id='samLayout-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.5.3' id='xt_news-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.5.3' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.5.3' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.5.3' id='xt-widget-twitter-js'></script>
<link rel="https://api.w.org/" href="https://oestadoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oestadoacre.com/wp-json/wp/v2/posts/79612" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p45ySj-kI4' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2020%2F11%2F05%2Fperpetua-73%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2020%2F11%2F05%2Fperpetua-73%2F&#038;format=xml" />
<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/oestadoacre.com","ajax_url":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87d1f08f-99f5-4176-888c-afde48d8ddbc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Você se inscreveu";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição";
oneSignal_options['subdomainName'] = "oestadoacre";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Isso é um exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Isso é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Receba notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Receba as novas notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você é bem vindo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO,  OBRIGADO!';
oneSignal_options['promptOptions']['siteName'] = 'https://oestadoacre.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para para notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você de novo está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administração de notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELE INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações bloqueadas';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Perpétua: Novas empresas anunciam voos para o Acre" />
<meta name="twitter:description" content="voosacre    A Associação Brasileira das Empresas Aéreas (Abear) envia comunicação à deputada federal Perpétua informando que três empresas vão come" />
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua-500x348.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2020/11/abear.png" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="1604614796" />
<meta property="article:modified_time" content="1604596796" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6904470320296229",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-79612 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
<div class="lights_overlay visually-hidden hidden"></div>
<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
<div id="wrapper" class="container inner-wrap">

<aside class="off-canvas-menu right-off-canvas-menu">
<label class="push-menu-label">mainmenu</label>
<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li id="menu-item-78143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</aside>

<div id="outer_wrapper" class="outer_wrapper">

<header id="main-header">
<div class="row full-width">
<div class="medium-12  column left" style="z-index: 99999;">
<iframe src="https://d1uzdx1j6g4d0a.cloudfront.net/players/topo/18/39300/" frameborder="0" width="100%" height="65"></iframe>
</div>
</div>


<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="40" data-options="sticky_on: small; back_text: Back">
<ul class="sticky-menu right onsticky">
<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
</ul>
<ul class="sticky-menu right onsticky">
<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>
<ul class="title-area">
<li class="name show-for-small-only">
<a href="https://oestadoacre.com/" class="site-logo show-for-medium-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
<a href="https://oestadoacre.com/" class="site-logo show-for-small-only">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</li>
<li class="toggle-topbar menu-icon"><a href="#"></a></li>
</ul>
<section class="top-bar-section">

<h2 class="hide-for-small-up">--</h2>

<ul class="left current-date show-for-medium-up">
<li class="has-dropdown">
<a href="#" onclick="return false;">5 de novembro de 2020</a>
</li>
</ul>
<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
<ul class="search show-for-small-only clearfix">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<div class="show-for-small-only clearfix">

<ul class="social-networks">
<li>
<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
<i class="fa fa-facebook" title="Facebook"></i>
</a>
</li>
<li>
<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
<i class="fa fa-twitter" title="Twitter"></i>
</a>
</li>
<li>
<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
<i class="fa fa-youtube" title="YouTube"></i>
</a>
</li>
</ul>
</div>
</section>
</nav>
</div>


<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
<div class="logo-bar-inner">
<div class="row valign-middle collapse">
<div class="small-4 column">
<div class="left r-padding ">
<a href="https://oestadoacre.com/" class="site-logo show-for-small-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</div>
</div>
<div class="small-8 column">
<div class="right ad-zone"><div id='c9927_0_1' class='sam-container sam-place' data-sam='0'></div></div>
</div>
</div>
</div>
</div>
<center><script language="JavaScript">

	document.write("<font color='#000000' size='2' face='arial'>")
	var mydate=new Date()
	var year=mydate.getYear()
	if (year<2000)
	year += (year < 1900) ? 1900 : 0
	var day=mydate.getDay()
	var month=mydate.getMonth()
	var daym=mydate.getDate()
	if (daym<10)
	daym="0"+daym
	var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
	var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
	document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
	document.write("</b></i></font>")
						</script></center>
&nbsp;


<div class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="200" data-options="sticky_on: medium">
<section class="top-bar-section search-toggle-always">

<ul class="right search top-level">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</section>
</nav>
</div>


<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87d1f08f-99f5-4176-888c-afde48d8ddbc",
    });
  });
</script>
</br>
<center><p style="text-align: center;"><a href="http://www.al.ac.leg.br/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-221990" src="https://oestadoacre.com/wp-content/uploads/2020/04/O-ESTADOACRE-728X240-1.png" alt="" width="1000" height="1333" /></a></p></center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="6603370050" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script> </center>
</header>

<div id="mobile-menu">

<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
<div class="body_overlay"></div>
<div class="mobile-hide">
</div>

<div class="row full-width">
<div class="inner_content">
<div class="row has-sidebar">
<div class="post-79612 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="medium-12">
<article id="post-header-79612" class="article-header-above" data-postid="79612" data-guid="https://oestadoacre.com/?p=79612" data-permalink="https://oestadoacre.com/2020/11/05/perpetua-73/">
<div class="row collapse">
<div class="medium-12 column">

<div class="article-header none">
<div class="meta row in-container">
<div class="column-12 column">
<h1 class=" xt-post-title" itemprop="headline">
Perpétua: Novas empresas anunciam voos para o Acre
</h1>
<div class="inline-metas-wrap row in-container collapse">
<div class="small-12 column">
<div class="inline inline-metas">
<div class="inline xt-post-date-wrap show-for-small">
<time class=" xt-post-date" datetime="2020-11-05T17:19:56-05:00" itemprop="datePublished">5 de novembro de 2020</time>
<meta itemprop="dateModified" content="2020-11-05T17:19:56-05:00">
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</article>
</div>
<div class="row vc_row in-container">
<div class="medium-8 column left">

<article id="post-79612" data-postid="79612" data-guid="https://oestadoacre.com/?p=79612" data-permalink="https://oestadoacre.com/2020/11/05/perpetua-73/">

<div class="row collapse article-content-wrap">
<div class="article-start"></div>
<div data-margin_top="40" data-margin_bottom="0" class="has-sticky-sidebar medium-3 column hide-for-small left">
<div class="b-padding-10 r-padding-30">
<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="79612" data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2020-11-05T17:19:56-05:00" itemprop="datePublished">5 de novembro de 2020</time>
<meta itemprop="dateModified" content="2020-11-05T17:19:56-05:00">
</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div> </div>
</div>
<div class="small-12 medium-9 right column">
<div class="article-content">
<div class="post-body  xt-post-content" itemprop="articleBody">
<p>voosacre</p>
<figure id="attachment_77760" aria-describedby="caption-attachment-77760" style="width: 500px" class="wp-caption alignnone"><a href="https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua.png"><img loading="lazy" class="wp-image-77760 size-medium jetpack-lazy-image" src="https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua-500x348.png" alt="reforma adm" width="500" height="348" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua-500x348.png 500w, https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua.png 588w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua-500x348.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-77760 size-medium" src="https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua-500x348.png" alt="reforma adm" width="500" height="348" srcset="https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua-500x348.png 500w, https://oestadoacre.com/wp-content/uploads/2020/09/video-perpétua.png 588w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a><figcaption id="caption-attachment-77760" class="wp-caption-text">Dep federal Perpétua Almeida</figcaption></figure>
<p>A Associação Brasileira das Empresas Aéreas (Abear) envia comunicação à deputada federal <strong>Perpétua</strong> informando que três empresas vão começar a voar para o Acre. Abaixo a correspondência</p>
<p><strong>&#8216;Boa tarde, Deputada Perpétua</strong><br />
Como vai?</p>
<p>A ABEAR tem o prazer de anunciar a entrada de três novas associadas, entre elas a <strong>RIMA AVIAÇÃO</strong>, com sede em Porto Velho (RO) e bases operacionais em Manaus (AM) e Lábrea (AM), com voos nos estados de Rondônia, Acre, Amazonas e Roraima.</p>
<p>A adesão dessas empresas faz parte do compromisso da ABEAR de fortalecer a aviação comercial e fomentar a aviação regional, com o objetivo de manter o país conectado e contribuir para o seu desenvolvimento econômico e social.</p>
<p>Cientes de nossa responsabilidade, nos colocamos à disposição para discutir novas políticas para a aviação regional ou qualquer outro tema relacionado ao setor aéreo.</p>
<p>Mais informações podem ser acessadas no documento a seguir.</p>
<p><strong>Atenciosamente,</strong><br />
<strong>Renato assessor Legislativo das Empresas Aéreas&#8217;</strong></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60431047-79612-5fa47a904aa36' data-src='https://widgets.wp.com/likes/#blog_id=60431047&amp;post_id=79612&amp;origin=oestadoacre.com&amp;obj_id=60431047-79612-5fa47a904aa36' data-name='like-post-frame-60431047-79612-5fa47a904aa36'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
<div class="xt-votes" data-postid="79612"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="79612"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="79612"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>
<div class="xtss-below-post show-for-small">
<div data-post="79612" class="xt-social-share-insert"></div> </div>
</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</div>
<div class="article-end"></div>

</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</article>
</div>

<div data-margin_top="40" data-margin_bottom="0" class="medium-4 column has-sticky-sidebar right">
<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1">
<li class="post-16450 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sena-madureira tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2015/07/29/sena-473/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2015/07/jota1-346x220.jpg)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2015/07/29/sena-473/">
<img itemprop="image" alt="jota1-346x220.jpg" src="https://oestadoacre.com/wp-content/uploads/2015/07/jota1-346x220.jpg" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Futebol: Sena X Rio Branco (amistoso)" target="_self" href="https://oestadoacre.com/2015/07/29/sena-473/">Futebol: Sena X Rio Branco (amistoso)</a>
</h3>
<meta itemprop="datePublished" content="2015-07-29T22:28:55-05:00">
<meta itemprop="dateModified" content="2015-07-29T22:28:55-05:00">
</div>
</div>
</div>
</li>
<li class="post-11518 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-destaque tag-leo tag-pt" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2015/02/05/pt-6/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2015/02/leo1-346x220.jpg)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2015/02/05/pt-6/">
<img itemprop="image" alt="leo1-346x220.jpg" src="https://oestadoacre.com/wp-content/uploads/2015/02/leo1-346x220.jpg" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Leo do PT começa bem no Congresso: &#8216;Importante é a&hellip;" target="_self" href="https://oestadoacre.com/2015/02/05/pt-6/">Leo do PT começa bem no Congresso: &#8216;Importante é a&hellip;</a>
</h3>
<meta itemprop="datePublished" content="2015-02-05T05:00:38-05:00">
<meta itemprop="dateModified" content="2015-02-05T02:04:24-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside> </aside>
</div>
</div>
</div>
</div>

<div class="row vc_row in-container">
<div class="medium-12 column">
<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
<hr>
<div class="row stretch collapse">
<div class="medium-12 large-12 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list">
<li class="post-79589 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos tag-burro tag-hang tag-veio-da-havan" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2020/11/04/burro/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2020/11/burro-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/11/04/burro/">
<img itemprop="image" alt="burro-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2020/11/burro-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Todo mundo já sabe que ele é burro (v)" target="_self" href="https://oestadoacre.com/2020/11/04/burro/">Todo mundo já sabe que ele é burro (v)</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
burro Do TT da deputada Perpétua&#8230;assista: “EU SOU BURRO” &#8211; Luciano Hang Vamos dar RT até q/ o mundo inteiro saiba que o “véio da Havan” é burro. #LucianoHangBurro pic.twitter.com/w5GLSbI6gH...
</p>
<time class=" xt-post-date" datetime="2020-11-04T23:41:07-05:00" itemprop="datePublished">4 de novembro de 2020</time>
<meta itemprop="dateModified" content="2020-11-05T14:19:13-05:00">
</div>
</div>
</div>
</li>
<li class="post-79587 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-areal tag-campanha tag-ney tag-nilson tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2020/11/04/nilson-areal-2/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2016/09/nilson-areal-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/11/04/nilson-areal-2/">
<img itemprop="image" alt="nilson-areal-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2016/09/nilson-areal-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Reforço para Ney: Ex-prefeito Nilson Areal a caminho do Acre e de&hellip;" target="_self" href="https://oestadoacre.com/2020/11/04/nilson-areal-2/">Reforço para Ney: Ex-prefeito Nilson Areal a caminho do Acre e de&hellip;</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
nilsonareal Ex-prefeito Nilson Areal, que retorna a Sena nesta quinta Nilson Areal foi disputado pelos dois candidatos a prefeito de Sena Madureira nesta campanha eleitoral. Tanto Mazinho Serafim quanto Gehlen...
</p>
<time class=" xt-post-date" datetime="2020-11-04T23:27:25-05:00" itemprop="datePublished">4 de novembro de 2020</time>
<meta itemprop="dateModified" content="2020-11-04T23:27:25-05:00">
</div>
</div>
</div>
</li>
<li class="post-79582 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos tag-balsa tag-biden tag-eua tag-trump" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2020/11/04/biden-2/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2020/11/biden-capa-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/11/04/biden-2/">
<img itemprop="image" alt="biden-capa-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2020/11/biden-capa-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Biden quer a festa e Donaldo dá uma de golpista brasileiro e&hellip;" target="_self" href="https://oestadoacre.com/2020/11/04/biden-2/">Biden quer a festa e Donaldo dá uma de golpista brasileiro e&hellip;</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
bideneua Donaldo imita o Aécio&#8230;.quer recontar os votos&#8230; -Quando vencermos não haverá estado vermelho ou azul&#8230;haverá apenas os Estados Unidos da América &#8211; Joe Biden Joe Biden: &#8220;There will be...
</p>
<time class=" xt-post-date" datetime="2020-11-04T18:13:56-05:00" itemprop="datePublished">4 de novembro de 2020</time>
<meta itemprop="dateModified" content="2020-11-05T14:18:59-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div></div><div class="row stretch collapse">
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="2685505688" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </center>
&nbsp;
<div class="post-nav prev show-on-scroll">
<a href="https://oestadoacre.com/2020/11/05/apuracao/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2020/11/apuracao-165x110.png" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2020/11/apuracao-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2020/11/apuracao-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2020/11/apuracao-480x320.png 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2020/11/apuracao-165x110.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Apuração nos EUA não anda....(veja parcial)</span></a>
<div class="nav-label">Previous</div>
</div>

<footer class="footer_wrapper hide-on-mobile-menu loaded">

<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
<hr>
<div class="row stretch collapse">
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-79606 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-apuracao tag-eleicao tag-eua tag-votos" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/11/05/apuracao/">
<img itemprop="image" alt="apuracao-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2020/11/apuracao-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Apuração nos EUA não anda&#8230;.(veja parcial)" target="_self" href="https://oestadoacre.com/2020/11/05/apuracao/">Apuração nos EUA não anda&#8230;.(veja parcial)</a>
</h5>
<time class=" xt-post-date" datetime="2020-11-05T14:42:24-05:00" itemprop="datePublished">5 de novembro de 2020</time>
<meta itemprop="dateModified" content="2020-11-05T15:26:34-05:00">
</div>
</div>
</div>
</li>
<li class="post-79602 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-eleicao tag-gehlen tag-mazinho tag-pesquisa tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/11/05/sena-1553/">
<img itemprop="image" alt="mazinho-e-gilberto-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2020/03/mazinho-e-gilberto-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>

</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Todos os números em Sena indicam vitória de Mazinho" target="_self" href="https://oestadoacre.com/2020/11/05/sena-1553/">Todos os números em Sena indicam vitória de Mazinho</a>
</h5>
<time class=" xt-post-date" datetime="2020-11-05T14:13:02-05:00" itemprop="datePublished">5 de novembro de 2020</time>
<meta itemprop="dateModified" content="2020-11-05T14:24:31-05:00">
</div>
</div>
</div>
</li>
<li class="post-79599 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-donaldo tag-eua tag-sem-escolha tag-trump" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/11/05/sem-escolha/">
<img itemprop="image" alt="sem-escolha-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2020/11/sem-escolha-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Sem escolha&#8230;" target="_self" href="https://oestadoacre.com/2020/11/05/sem-escolha/">Sem escolha&#8230;</a>
</h5>
<time class=" xt-post-date" datetime="2020-11-05T00:16:29-05:00" itemprop="datePublished">5 de novembro de 2020</time>
<meta itemprop="dateModified" content="2020-11-05T00:16:29-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-79431 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-campanha tag-dem tag-doris tag-eleicao tag-jairo tag-ney tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/10/28/jairo-e-doris/">
<img itemprop="image" alt="jairo-e-doris-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2020/10/jairo-e-doris-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">

<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Sena, eleições20: Jairo e Dóris Day fazem as pazes" target="_self" href="https://oestadoacre.com/2020/10/28/jairo-e-doris/">Sena, eleições20: Jairo e Dóris Day fazem as pazes</a>
</h5>
<time class=" xt-post-date" datetime="2020-10-28T23:59:58-05:00" itemprop="datePublished">28 de outubro de 2020</time>
<meta itemprop="dateModified" content="2020-10-29T19:28:52-05:00">
</div>
</div>
</div>
</li>
<li class="post-79424 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-areal tag-ney tag-sena tag-vereador" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/10/28/ney-areal-2/">
<img itemprop="image" alt="ney-campanha-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2020/10/ney-campanha-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Ney Areal faz empolgante encontro com apoiadores em Sena (v)" target="_self" href="https://oestadoacre.com/2020/10/28/ney-areal-2/">Ney Areal faz empolgante encontro com apoiadores em Sena (v)</a>
</h5>
<time class=" xt-post-date" datetime="2020-10-28T23:40:05-05:00" itemprop="datePublished">28 de outubro de 2020</time>
<meta itemprop="dateModified" content="2020-10-29T19:29:07-05:00">
</div>
</div>
</div>
</li>
<li class="post-79340 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-festa tag-juventude tag-laje tag-madrugada tag-noite tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/10/25/laje/">
<img itemprop="image" alt="laje-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2020/10/laje-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Faltou o bundalelê: Festa na laje da prefeitura de Sena&hellip;" target="_self" href="https://oestadoacre.com/2020/10/25/laje/">Faltou o bundalelê: Festa na laje da prefeitura de Sena&hellip;</a>
</h5>
<time class=" xt-post-date" datetime="2020-10-25T14:33:03-05:00" itemprop="datePublished">25 de outubro de 2020</time>
<meta itemprop="dateModified" content="2020-10-27T10:31:22-05:00">

</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Doações</h2></div>
<div class="xt-widget-content clearfix textwidget small-text">
<p>Você pode ajudar este blog a se manter -<br />
contribuição a partir de R$ 5</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="T23JP3LWVJA2W"><br />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!"><br />
<img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript><br />
</form>
<p><strong>Conta corrente PJ -<br />
Bradesco</strong><br />
Ag 0427-8<br />
CC 54.694-1<br />
JRBBezerra</p>
</div>
</aside>
</div></div><div class="row stretch collapse">
</div>
</div>

<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
<div class="row">
<div class="large-12 column">
<a id="back-to-top" class="subfooter-back-to-top right" href="#">
<i class="fa fa-caret-up"></i>
<span>Back to top</span>
</a>
<div class="subfooter-copyright inline left">
<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
</div>
<ul class="subfooter-menu right">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117434373-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117434373-1');
</script>
</div>

</div>
</div>
<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="a910a4f897" style="display: none;">
<div id="ajax-login-register-target" class="ajax-login-register-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="6413ad2d8a" style="display:none;">
<div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.5.3' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/2020\/11\/05\/perpetua-73\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Foestadoacre.com&_wpnonce=9d813cddf3","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.5.3' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.5.3' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.5.3' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' id='waypoints-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' id='xt-jquery-visible-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' id='xt-retina-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.0.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.0.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.0.2' id='jetpack_likes_queuehandler-js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202045#ver=202045&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'60431047',post:'79612',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '79612' ]);
</script>
</body>
</html>

