<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR">  <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
<head>
<script data-ad-client="ca-pub-6904470320296229" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

<title>Sena: Famílias ameaçadas de despejo ganham prazo de seis meses - OEstadoAcre.com</title>
<meta name="description" content="sena-familias-ameacadas-de-despejo-ganham-prazo-de-6-meses" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sena: Famílias ameaçadas de despejo ganham prazo de seis meses - OEstadoAcre.com" />
<meta property="og:description" content="sena-familias-ameacadas-de-despejo-ganham-prazo-de-6-meses" />
<meta property="og:url" content="https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="article:author" content="https://www.facebook.com/oestadoacre" />
<meta property="article:published_time" content="2021-08-26T11:58:19+00:00" />
<meta property="article:modified_time" content="2021-08-26T14:10:48+00:00" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oestadoacre.com/#website","url":"https://oestadoacre.com/","name":"OEstadoAcre.com","description":"Melhores Navegantes","potentialAction":[{"@type":"SearchAction","target":"https://oestadoacre.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/#primaryimage","inLanguage":"pt-BR","url":"https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena.png","width":588,"height":409,"caption":"sena"},{"@type":"WebPage","@id":"https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/#webpage","url":"https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/","name":"Sena: Fam\u00edlias amea\u00e7adas de despejo ganham prazo de seis meses - OEstadoAcre.com","isPartOf":{"@id":"https://oestadoacre.com/#website"},"primaryImageOfPage":{"@id":"https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/#primaryimage"},"datePublished":"2021-08-26T11:58:19+00:00","dateModified":"2021-08-26T14:10:48+00:00","author":{"@id":"https://oestadoacre.com/#/schema/person/fd12b65749278397ee60359a888f0daf"},"description":"sena-familias-ameacadas-de-despejo-ganham-prazo-de-6-meses","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/"]}]},{"@type":"Person","@id":"https://oestadoacre.com/#/schema/person/fd12b65749278397ee60359a888f0daf","name":"oestadoacre.com","image":{"@type":"ImageObject","@id":"https://oestadoacre.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3c36bf53efb25a25a86bd0a7b215f5a7?s=96&d=mm&r=g","caption":"oestadoacre.com"},"description":"Professor, jornalista, pai do Jo\u00e3o Lucas e Isabele, natural do Principado de Sena, AC, e Flu at\u00e9 o fim.","sameAs":["https://www.facebook.com/oestadoacre","https://twitter.com/Oestadoacre","youtube.com/oestadoacre"]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo; Sena: Famílias ameaçadas de despejo ganham prazo de seis meses" href="https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xt_likes_frontend_styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://oestadoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='xt-widget-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css' href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=5.5.5' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.5.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.5.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.5.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1574782598' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' id='samLayout-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.5.5' id='xt_news-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.5.5' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.5.5' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.5.5' id='xt-widget-twitter-js'></script>
<link rel="https://api.w.org/" href="https://oestadoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oestadoacre.com/wp-json/wp/v2/posts/90170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://wp.me/p45ySj-nsm' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2021%2F08%2F26%2Fsena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2021%2F08%2F26%2Fsena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" />
<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/oestadoacre.com","ajax_url":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87d1f08f-99f5-4176-888c-afde48d8ddbc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Você se inscreveu";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição";
oneSignal_options['subdomainName'] = "oestadoacre";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Isso é um exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Isso é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Receba notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Receba as novas notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você é bem vindo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO,  OBRIGADO!';
oneSignal_options['promptOptions']['siteName'] = 'https://oestadoacre.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para para notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você de novo está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administração de notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELE INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações bloqueadas';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sena: Famílias ameaçadas de despejo ganham prazo de seis meses" />
<meta name="twitter:description" content="#senafamílias    As oitenta famílias que ocupam uma área de APP (Área de Preservação Permanente) nas proximidades da ponte sobre o Rio Iaco, em Sena M" />
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena-500x348.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena.png" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="1629979099" />
<meta property="article:modified_time" content="1629969048" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6904470320296229",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-90170 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
<div class="lights_overlay visually-hidden hidden"></div>
<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
<div id="wrapper" class="container inner-wrap">

<aside class="off-canvas-menu right-off-canvas-menu">
<label class="push-menu-label">mainmenu</label>
<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li id="menu-item-78143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</aside>

<div id="outer_wrapper" class="outer_wrapper">

<header id="main-header">
<div class="row full-width">
<div class="medium-12  column left" style="z-index: 99999;">
<iframe src="https://d1uzdx1j6g4d0a.cloudfront.net/players/topo/18/39300/" frameborder="0" width="100%" height="65"></iframe>
</div>
</div>


<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="40" data-options="sticky_on: small; back_text: Back">
<ul class="sticky-menu right onsticky">
<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
</ul>
<ul class="sticky-menu right onsticky">
<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>
<ul class="title-area">
<li class="name show-for-small-only">
<a href="https://oestadoacre.com/" class="site-logo show-for-medium-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
<a href="https://oestadoacre.com/" class="site-logo show-for-small-only">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</li>
<li class="toggle-topbar menu-icon"><a href="#"></a></li>
</ul>
<section class="top-bar-section">

<h2 class="hide-for-small-up">--</h2>

<ul class="left current-date show-for-medium-up">
<li class="has-dropdown">
<a href="#" onclick="return false;">26 de agosto de 2021</a>
</li>
</ul>
<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
<ul class="search show-for-small-only clearfix">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<div class="show-for-small-only clearfix">

<ul class="social-networks">
<li>
<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
<i class="fa fa-facebook" title="Facebook"></i>
</a>
</li>
<li>
<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
<i class="fa fa-twitter" title="Twitter"></i>
</a>
</li>
<li>
<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
<i class="fa fa-youtube" title="YouTube"></i>
</a>
</li>
</ul>
</div>
</section>
</nav>
</div>


<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
<div class="logo-bar-inner">
<div class="row valign-middle collapse">
<div class="small-4 column">
<div class="left r-padding ">
<a href="https://oestadoacre.com/" class="site-logo show-for-small-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</div>
</div>
<div class="small-8 column">
<div class="right ad-zone"><div id='c9692_0_1' class='sam-container sam-place' data-sam='0'></div></div>
</div>
</div>
</div>
</div>
<center><script language="JavaScript">

	document.write("<font color='#000000' size='2' face='arial'>")
	var mydate=new Date()
	var year=mydate.getYear()
	if (year<2000)
	year += (year < 1900) ? 1900 : 0
	var day=mydate.getDay()
	var month=mydate.getMonth()
	var daym=mydate.getDate()
	if (daym<10)
	daym="0"+daym
	var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
	var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
	document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
	document.write("</b></i></font>")
						</script></center>
&nbsp;


<div class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="200" data-options="sticky_on: medium">
<section class="top-bar-section search-toggle-always">

<ul class="right search top-level">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</section>
</nav>
</div>


<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87d1f08f-99f5-4176-888c-afde48d8ddbc",
    });
  });
</script>
</br>
<center><p style="text-align: center;"><a href="http://www.al.ac.leg.br/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-221990" src="https://oestadoacre.com/wp-content/uploads/2020/04/728x240-1.png" /></a></p></center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="6603370050" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script> </center>
</header>

<div id="mobile-menu">

<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
<div class="body_overlay"></div>
<div class="mobile-hide">
</div>

<div class="row full-width">
<div class="inner_content">
<div class="row has-sidebar">
<div class="post-90170 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-ameacadas tag-familias tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="medium-12">
<article id="post-header-90170" class="article-header-above" data-postid="90170" data-guid="https://oestadoacre.com/?p=90170" data-permalink="https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/">
<div class="row collapse">
<div class="medium-12 column">

<div class="article-header none">
<div class="meta row in-container">
<div class="column-12 column">
<h1 class=" xt-post-title" itemprop="headline">
Sena: Famílias ameaçadas de despejo ganham prazo de seis meses
</h1>
<div class="inline-metas-wrap row in-container collapse">
<div class="small-12 column">
<div class="inline inline-metas">
<div class="inline xt-post-date-wrap show-for-small">
<time class=" xt-post-date" datetime="2021-08-26T06:58:19-05:00" itemprop="datePublished">26 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-26T09:10:48-05:00">
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</article>
</div>
<div class="row vc_row in-container">
<div class="medium-8 column left">

<article id="post-90170" data-postid="90170" data-guid="https://oestadoacre.com/?p=90170" data-permalink="https://oestadoacre.com/2021/08/26/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses/">

<div class="row collapse article-content-wrap">
<div class="article-start"></div>
<div data-margin_top="40" data-margin_bottom="0" class="has-sticky-sidebar medium-3 column hide-for-small left">
<div class="b-padding-10 r-padding-30">
<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="90170" data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2021-08-26T06:58:19-05:00" itemprop="datePublished">26 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-26T09:10:48-05:00">
</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div> </div>
</div>
<div class="small-12 medium-9 right column">
<div class="article-content">
<div class="post-body  xt-post-content" itemprop="articleBody">
<p>#senafamílias</p>
<p><a href="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena.png"><img loading="lazy" class="alignnone wp-image-90188 size-medium jetpack-lazy-image" src="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena-500x348.png" alt="sena" width="500" height="348" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena-500x348.png 500w, https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena.png 588w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena-500x348.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-90188 size-medium" src="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena-500x348.png" alt="sena" width="500" height="348" srcset="https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena-500x348.png 500w, https://oestadoacre.com/wp-content/uploads/2021/08/foto-sena.png 588w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></p>
<p>As oitenta famílias que ocupam uma área de APP (Área de Preservação Permanente) nas proximidades da ponte sobre o Rio Iaco, em Sena Madureira, tiveram uma vitória momentânea no Tribunal de Justiça, que suspendeu decisão da juíza da comarca do município e concedeu pelo menos mais 06 meses para elas ficarem no local até que se encontre uma saída social para o problema.</p>
<p>A informação foi repassada às famílias por um advogado que trabalha para a prefeitura do município de Sena em áudio e que este blog teve acesso ao conteúdo nesta manhã.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60431047-90170-6127a16cef20b' data-src='https://widgets.wp.com/likes/#blog_id=60431047&amp;post_id=90170&amp;origin=oestadoacre.com&amp;obj_id=60431047-90170-6127a16cef20b' data-name='like-post-frame-60431047-90170-6127a16cef20b'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
<div class="xt-votes" data-postid="90170"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="90170"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="90170"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>
<div class="xtss-below-post show-for-small">
<div data-post="90170" class="xt-social-share-insert"></div> </div>
</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</div>
<div class="article-end"></div>

</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</article>
</div>

<div data-margin_top="40" data-margin_bottom="0" class="medium-4 column has-sticky-sidebar right">
<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1">
<li class="post-43016 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-destaque tag-agitacao tag-cesario tag-lenin" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2018/01/10/cesario-comite-da-democracia-sera-criado-dia-15-na-capital/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2018/01/lenin-346x220.png)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2018/01/10/cesario-comite-da-democracia-sera-criado-dia-15-na-capital/">
<img itemprop="image" alt="lenin-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2018/01/lenin-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Cesário: comitê da democracia será criado dia 15 na capital" target="_self" href="https://oestadoacre.com/2018/01/10/cesario-comite-da-democracia-sera-criado-dia-15-na-capital/">Cesário: comitê da democracia será criado dia 15 na capital</a>
</h3>
<meta itemprop="datePublished" content="2018-01-10T08:59:34-05:00">
<meta itemprop="dateModified" content="2018-01-11T12:28:14-05:00">
</div>
</div>
</div>
</li>
<li class="post-41178 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-destaque tag-acre-2 tag-alexandre tag-fp tag-marcus tag-pt" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2017/10/28/marcus-alexandre-aposta-no-numero-4-de-pitagoras-ouca/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/10/marcus-capa-346x220.png)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2017/10/28/marcus-alexandre-aposta-no-numero-4-de-pitagoras-ouca/">
<img itemprop="image" alt="marcus-capa-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2017/10/marcus-capa-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Marcus Alexandre aposta no número 4 de Pitágoras (a/v)" target="_self" href="https://oestadoacre.com/2017/10/28/marcus-alexandre-aposta-no-numero-4-de-pitagoras-ouca/">Marcus Alexandre aposta no número 4 de Pitágoras (a/v)</a>
</h3>
<meta itemprop="datePublished" content="2017-10-28T14:47:25-05:00">
<meta itemprop="dateModified" content="2017-10-31T22:10:07-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside> </aside>
</div>
</div>
</div>
</div>

<div class="row vc_row in-container">
<div class="medium-12 column">
<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
<hr>
<div class="row stretch collapse">
<div class="medium-12 large-12 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list">
<li class="post-90161 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-notebooks tag-pl tag-professores" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/08/25/pl-dos-notebooks-dos-professores-leia-em-pdf/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/08/professores-logo-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/25/pl-dos-notebooks-dos-professores-leia-em-pdf/">
<img itemprop="image" alt="professores-logo-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/08/professores-logo-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="PL dos notebooks dos professores (leia em pdf)" target="_self" href="https://oestadoacre.com/2021/08/25/pl-dos-notebooks-dos-professores-leia-em-pdf/">PL dos notebooks dos professores (leia em pdf)</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#plprofessores Clique aqui para ler &nbsp; Curtir isso:Curtir Carregando...
</p>
<time class=" xt-post-date" datetime="2021-08-25T19:44:06-05:00" itemprop="datePublished">25 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-26T08:59:56-05:00">
</div>
</div>
</div>
</li>
<li class="post-90159 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-fgv tag-pobreza" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/08/25/pobreza-3/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/08/pesquisa-logo-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/25/pobreza-3/">
<img itemprop="image" alt="pesquisa-logo-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/08/pesquisa-logo-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="FGV: Acre foi o único que reduziu pobreza (Nem GladsonC esperava)" target="_self" href="https://oestadoacre.com/2021/08/25/pobreza-3/">FGV: Acre foi o único que reduziu pobreza (Nem GladsonC esperava)</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#governodoacre Gov do Acre Ações da gestão de Gladson Cameli contribuíram para o Acre apresentar a maior redução de pobreza do país &nbsp; O Acre foi a única unidade da...
</p>
<time class=" xt-post-date" datetime="2021-08-25T19:27:20-05:00" itemprop="datePublished">25 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-25T19:27:20-05:00">
</div>
</div>
</div>
</li>
<li class="post-90156 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-camara tag-evangelicos tag-oracao" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/08/25/casa-politica-nao-e-igreja-v/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/08/camara-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/25/casa-politica-nao-e-igreja-v/">
<img itemprop="image" alt="camara-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/08/camara-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Casa política não é igreja (v)" target="_self" href="https://oestadoacre.com/2021/08/25/casa-politica-nao-e-igreja-v/">Casa política não é igreja (v)</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#oração O que significa isso? Deputados evangélicos oram em plena sala de comissão de câmara&#8230;assista: Há tempos não vinha tão cedo na Câmara dos Deputados. A Câmara às 8 da...
</p>
<time class=" xt-post-date" datetime="2021-08-25T13:24:09-05:00" itemprop="datePublished">25 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-25T13:24:09-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div></div><div class="row stretch collapse">
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="2685505688" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </center>
&nbsp;
<div class="post-nav prev show-on-scroll">
<a href="https://oestadoacre.com/2021/08/25/economia-bombando-qual-o-problema-da-energia-ficar-mais-cara/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2021/01/paulo-guedes-165x110.png" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="dividas" loading="lazy" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2021/01/paulo-guedes-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2021/01/paulo-guedes-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2021/01/paulo-guedes-480x320.png 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2021/01/paulo-guedes-165x110.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Economia bombando!: 'Qual o problema da energia ficar mais cara?'</span></a>
<div class="nav-label">Previous</div>
</div>
<div class="post-nav next show-on-scroll">
<a href="https://oestadoacre.com/2021/08/26/palavras-do-pastor-miseria-nao-e-destino/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2021/08/consciencia-e-fe-165x110.png" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="consciência e fé" loading="lazy" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2021/08/consciencia-e-fe-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2021/08/consciencia-e-fe-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2021/08/consciencia-e-fe-480x320.png 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2021/08/consciencia-e-fe-165x110.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Palavras do Pastor: 'Miséria não é destino'</span></a>
<div class="nav-label">Next</div>
</div>

<footer class="footer_wrapper hide-on-mobile-menu loaded">

<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
<hr>
<div class="row stretch collapse">
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-90183 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-bolsonaro tag-mente tag-noblat" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/26/bolsonaro-46/">
<img itemprop="image" alt="marco-temporal-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/08/marco-temporal-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Marco temporal, por Noblat: &#8216;Bolsonaro mente&#8217;" target="_self" href="https://oestadoacre.com/2021/08/26/bolsonaro-46/">Marco temporal, por Noblat: &#8216;Bolsonaro mente&#8217;</a>
</h5>
<time class=" xt-post-date" datetime="2021-08-26T08:57:28-05:00" itemprop="datePublished">26 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-26T08:57:28-05:00">
</div>
</div>
</div>
</li>
<li class="post-90179 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-cnc tag-endividamento tag-familias" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/26/endividamento-3/">
<img itemprop="image" alt="dividas-logo-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/03/dividas-logo-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="CNC: Famílias do Acre são as mais endividadas desde&hellip;" target="_self" href="https://oestadoacre.com/2021/08/26/endividamento-3/">CNC: Famílias do Acre são as mais endividadas desde&hellip;</a>
</h5>
<time class=" xt-post-date" datetime="2021-08-26T08:21:24-05:00" itemprop="datePublished">26 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-26T08:28:24-05:00">
</div>
</div>
</div>
</li>
<li class="post-90173 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-fe-e-consciencia tag-gondin tag-pastor" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/26/palavras-do-pastor-miseria-nao-e-destino/">
<img itemprop="image" alt="consciencia-e-fe-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/08/consciencia-e-fe-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Palavras do Pastor: &#8216;Miséria não é destino&#8217;" target="_self" href="https://oestadoacre.com/2021/08/26/palavras-do-pastor-miseria-nao-e-destino/">Palavras do Pastor: &#8216;Miséria não é destino&#8217;</a>
</h5>
<time class=" xt-post-date" datetime="2021-08-26T07:20:48-05:00" itemprop="datePublished">26 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-26T07:37:58-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-90103 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-gladsonc tag-mazinho tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/23/sena-1566/">
<img itemprop="image" alt="mazinho-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/08/mazinho-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Parceria GladsonC x Mazinho em Sena: Quem engana quem?" target="_self" href="https://oestadoacre.com/2021/08/23/sena-1566/">Parceria GladsonC x Mazinho em Sena: Quem engana quem?</a>
</h5>
<time class=" xt-post-date" datetime="2021-08-23T16:28:33-05:00" itemprop="datePublished">23 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-24T12:07:55-05:00">
</div>
</div>
</div>
</li>
<li class="post-90095 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-governo tag-hospital tag-ufac" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/23/hospital-universitario/">
<img itemprop="image" alt="cirleudo-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/08/cirleudo-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Sec Cirleudo na Ufac: Hospital Universitário custaria 225 milhões" target="_self" href="https://oestadoacre.com/2021/08/23/hospital-universitario/">Sec Cirleudo na Ufac: Hospital Universitário custaria 225 milhões</a>
</h5>
<time class=" xt-post-date" datetime="2021-08-23T12:39:14-05:00" itemprop="datePublished">23 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-24T12:08:06-05:00">
</div>
</div>
</div>
</li>
<li class="post-90089 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-boi tag-cagao tag-futebol tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/08/22/futebol-sena-perde-na-arena-boi-cagao-v/">
<img itemprop="image" alt="sena-futebol-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/08/sena-futebol-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Futebol: Sena perde na Arena Boi Cagão (v)" target="_self" href="https://oestadoacre.com/2021/08/22/futebol-sena-perde-na-arena-boi-cagao-v/">Futebol: Sena perde na Arena Boi Cagão (v)</a>
</h5>
<time class=" xt-post-date" datetime="2021-08-22T15:32:13-05:00" itemprop="datePublished">22 de agosto de 2021</time>
<meta itemprop="dateModified" content="2021-08-23T17:05:57-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Doações</h2></div>
<div class="xt-widget-content clearfix textwidget small-text">
<p>Você pode ajudar este blog a se manter -<br />
contribuição a partir de R$ 5</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="T23JP3LWVJA2W"><br />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!"><br />
<img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript><br />
</form>
<p><strong>Conta corrente PJ -<br />
Bradesco</strong><br />
Ag 0427-8<br />
CC 54.694-1<br />
JRBBezerra</p>
</div>
</aside>
</div></div><div class="row stretch collapse">
</div>
</div>

<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
<div class="row">
<div class="large-12 column">
<a id="back-to-top" class="subfooter-back-to-top right" href="#">
<i class="fa fa-caret-up"></i>
<span>Back to top</span>
</a>
<div class="subfooter-copyright inline left">
<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
</div>
<ul class="subfooter-menu right">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117434373-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117434373-1');
</script>
</div>

</div>
</div>
<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="1d71bd9d91" style="display: none;">
<div id="ajax-login-register-target" class="ajax-login-register-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="4a85504d21" style="display:none;">
<div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.5.5' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/2021\/08\/26\/sena-familias-ameacadas-de-despejo-ganham-prazo-de-seis-meses\/","dialog_width":"300","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Foestadoacre.com&_wpnonce=9096ea26ec","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.5.5' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.5.5' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.5.5' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' id='waypoints-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' id='xt-jquery-visible-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' id='xt-retina-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.0.3' id='postmessage-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.0.3' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.0.3' id='jetpack_likes_queuehandler-js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202134#ver=202134&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202134.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.3',blog:'60431047',post:'90170',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '90170' ]);
</script>
</body>
</html>

