<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR">  <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
<head>
<script data-ad-client="ca-pub-6904470320296229" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Crônica de Dandão: A queda do Bahia e a tarde de Itapuã - OEstadoAcre.com</title>
<meta name="description" content="cronica-dandão-futebol-bahia-" />
<link rel="canonical" href="https://oestadoacre.com/2021/12/17/cronica-41/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crônica de Dandão: A queda do Bahia e a tarde de Itapuã - OEstadoAcre.com" />
<meta property="og:description" content="cronica-dandão-futebol-bahia-" />
<meta property="og:url" content="https://oestadoacre.com/2021/12/17/cronica-41/" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="article:author" content="https://www.facebook.com/oestadoacre" />
<meta property="article:published_time" content="2021-12-17T12:00:02+00:00" />
<meta property="article:modified_time" content="2021-12-17T05:05:55+00:00" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2021/11/cronica-2-1.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="oestadoacre.com" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oestadoacre.com/#website","url":"https://oestadoacre.com/","name":"OEstadoAcre.com","description":"Melhores Navegantes","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://oestadoacre.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://oestadoacre.com/2021/12/17/cronica-41/#primaryimage","inLanguage":"pt-BR","url":"https://oestadoacre.com/wp-content/uploads/2021/11/cronica-2-1.png","contentUrl":"https://oestadoacre.com/wp-content/uploads/2021/11/cronica-2-1.png","width":588,"height":409,"caption":"cronica 2"},{"@type":"WebPage","@id":"https://oestadoacre.com/2021/12/17/cronica-41/#webpage","url":"https://oestadoacre.com/2021/12/17/cronica-41/","name":"Cr\u00f4nica de Dand\u00e3o: A queda do Bahia e a tarde de Itapu\u00e3 - OEstadoAcre.com","isPartOf":{"@id":"https://oestadoacre.com/#website"},"primaryImageOfPage":{"@id":"https://oestadoacre.com/2021/12/17/cronica-41/#primaryimage"},"datePublished":"2021-12-17T12:00:02+00:00","dateModified":"2021-12-17T05:05:55+00:00","author":{"@id":"https://oestadoacre.com/#/schema/person/4637b290c4197583ccb3e2de7c260650"},"description":"cronica-dand\u00e3o-futebol-bahia-","breadcrumb":{"@id":"https://oestadoacre.com/2021/12/17/cronica-41/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://oestadoacre.com/2021/12/17/cronica-41/"]}]},{"@type":"BreadcrumbList","@id":"https://oestadoacre.com/2021/12/17/cronica-41/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://oestadoacre.com/"},{"@type":"ListItem","position":2,"name":"\u00daltimas Not\u00edcias","item":"https://oestadoacre.com/ultimas-noticias/"},{"@type":"ListItem","position":3,"name":"Cr\u00f4nica de Dand\u00e3o: A queda do Bahia e a tarde de Itapu\u00e3"}]},{"@type":"Person","@id":"https://oestadoacre.com/#/schema/person/4637b290c4197583ccb3e2de7c260650","name":"oestadoacre.com","image":{"@type":"ImageObject","@id":"https://oestadoacre.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3c36bf53efb25a25a86bd0a7b215f5a7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3c36bf53efb25a25a86bd0a7b215f5a7?s=96&d=mm&r=g","caption":"oestadoacre.com"},"description":"Professor, jornalista, pai do Jo\u00e3o Lucas e Isabele, natural do Principado de Sena, AC, e Flu at\u00e9 o fim.","sameAs":["http://www.oestadoacre.com","https://www.facebook.com/oestadoacre","https://twitter.com/Oestadoacre","youtube.com/oestadoacre"],"url":"https://oestadoacre.com/author/brana/"}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo; Crônica de Dandão: A queda do Bahia e a tarde de Itapuã" href="https://oestadoacre.com/2021/12/17/cronica-41/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xt_likes_frontend_styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://oestadoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://oestadoacre.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://oestadoacre.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />

<link rel='stylesheet' id='xt-widget-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css' href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=5.8.2' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1574782598' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' id='samLayout-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.8.2' id='xt_news-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.8.2' id='xt-widget-conditional-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.8.2' id='xt-jquery-tweets-js' defer></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.8.2' id='xt-widget-twitter-js' defer></script>
<link rel="https://api.w.org/" href="https://oestadoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oestadoacre.com/wp-json/wp/v2/posts/94003" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p45ySj-osb' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2021%2F12%2F17%2Fcronica-41%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2021%2F12%2F17%2Fcronica-41%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" />
<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/oestadoacre.com","ajax_url":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87d1f08f-99f5-4176-888c-afde48d8ddbc';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Você se inscreveu";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição";
oneSignal_options['subdomainName'] = "oestadoacre";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notícias";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isso é um exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Isso é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Receba notícias";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Receba as novas notícias";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você é bem vindo";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO,  OBRIGADO!";
oneSignal_options['promptOptions']['siteName'] = "https://oestadoacre.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para para notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você de novo está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administração de notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELE INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações bloqueadas';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Crônica de Dandão: A queda do Bahia e a tarde de Itapuã" />
<meta name="twitter:description" content="#cronica  Dandão decepcionou-se com a praia de Itapuã...aquela que Vinícius tornou famosa com a música...oestadoacre reproduz a crônica do tricolor abaix" />
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2020/05/dandão.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2021/03/cronica-de-dandao-500x348.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2021/11/cronica-2-1.png" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="1639742402" />
<meta property="article:modified_time" content="1639699555" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6904470320296229",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-94003 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
<div class="lights_overlay visually-hidden hidden"></div>
<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
<div id="wrapper" class="container inner-wrap">

<aside class="off-canvas-menu right-off-canvas-menu">
<label class="push-menu-label">mainmenu</label>
<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li id="menu-item-78143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</aside>

<div id="outer_wrapper" class="outer_wrapper">

<header id="main-header">
<div class="row full-width">
<div class="medium-12  column left" style="z-index: 99999;">
<iframe src="https://d1uzdx1j6g4d0a.cloudfront.net/players/topo/18/39300/" frameborder="0" width="100%" height="65"></iframe>
</div>
</div>


<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="40" data-options="sticky_on: small; back_text: Back">
<ul class="sticky-menu right onsticky">
<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
</ul>
<ul class="sticky-menu right onsticky">
<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>
<ul class="title-area">
<li class="name show-for-small-only">
<a href="https://oestadoacre.com/" class="site-logo show-for-medium-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
<a href="https://oestadoacre.com/" class="site-logo show-for-small-only">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</li>
<li class="toggle-topbar menu-icon"><a href="#"></a></li>
</ul>
<section class="top-bar-section">

<h2 class="hide-for-small-up">--</h2>

<ul class="left current-date show-for-medium-up">
<li class="has-dropdown">
<a href="#" onclick="return false;">17 de dezembro de 2021</a>
</li>
</ul>
<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
<ul class="search show-for-small-only clearfix">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<div class="show-for-small-only clearfix">

<ul class="social-networks">
<li>
<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
<i class="fa fa-facebook" title="Facebook"></i>
</a>
</li>
<li>
<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
<i class="fa fa-twitter" title="Twitter"></i>
</a>
</li>
<li>
<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
<i class="fa fa-youtube" title="YouTube"></i>
</a>
</li>
</ul>
</div>
</section>
</nav>
</div>


<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
<div class="logo-bar-inner">
<div class="row valign-middle collapse">
<div class="small-4 column">
<div class="left r-padding ">
<a href="https://oestadoacre.com/" class="site-logo show-for-small-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</div>
</div>
<div class="small-8 column">
<div class="right ad-zone"><div id='c4191_0_1' class='sam-container sam-place' data-sam='0'></div></div>
</div>
</div>
</div>
</div>
<center><script language="JavaScript">

	document.write("<font color='#000000' size='2' face='arial'>")
	var mydate=new Date()
	var year=mydate.getYear()
	if (year<2000)
	year += (year < 1900) ? 1900 : 0
	var day=mydate.getDay()
	var month=mydate.getMonth()
	var daym=mydate.getDate()
	if (daym<10)
	daym="0"+daym
	var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
	var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
	document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
	document.write("</b></i></font>")
						</script></center>
&nbsp;


<div class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="200" data-options="sticky_on: medium">
<section class="top-bar-section search-toggle-always">

<ul class="right search top-level">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</section>
</nav>
</div>


<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87d1f08f-99f5-4176-888c-afde48d8ddbc",
    });
  });
</script>
</br>
<center><p style="text-align: center;"><a href="http://www.al.ac.leg.br/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-221990" src="https://oestadoacre.com/wp-content/uploads/2021/12/OESTADOACRE-728x240-1.gif" alt="" width="1000" height="1333" /></a></p></center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="6603370050" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script> </center>
</header>

<div id="mobile-menu">

<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
<div class="body_overlay"></div>
<div class="mobile-hide">
</div>

<div class="row full-width">
<div class="inner_content">
<div class="row has-sidebar">
<div class="post-94003 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-bahia tag-cronica tag-futebol" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="medium-12">
<article id="post-header-94003" class="article-header-above" data-postid="94003" data-guid="https://oestadoacre.com/?p=94003" data-permalink="https://oestadoacre.com/2021/12/17/cronica-41/">
<div class="row collapse">
<div class="medium-12 column">

<div class="article-header none">
<div class="meta row in-container">
<div class="column-12 column">
<h1 class=" xt-post-title" itemprop="headline">
Crônica de Dandão: A queda do Bahia e a tarde de Itapuã
</h1>
<div class="inline-metas-wrap row in-container collapse">
<div class="small-12 column">
<div class="inline inline-metas">
<div class="inline xt-post-date-wrap show-for-small">
<time class=" xt-post-date" datetime="2021-12-17T07:00:02-05:00" itemprop="datePublished">17 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-17T00:05:55-05:00">
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</article>
</div>
<div class="row vc_row in-container">
<div class="medium-8 column left">

<article id="post-94003" data-postid="94003" data-guid="https://oestadoacre.com/?p=94003" data-permalink="https://oestadoacre.com/2021/12/17/cronica-41/">

<div class="row collapse article-content-wrap">
<div class="article-start"></div>
<div data-margin_top="40" data-margin_bottom="0" class="has-sticky-sidebar medium-3 column hide-for-small left">
<div class="b-padding-10 r-padding-30">
<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="94003" data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2021-12-17T07:00:02-05:00" itemprop="datePublished">17 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-17T00:05:55-05:00">
</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div> </div>
</div>
<div class="small-12 medium-9 right column">
<div class="article-content">
<div class="post-body  xt-post-content" itemprop="articleBody">
<p>#cronica</p>
<p><strong>Dandão</strong> decepcionou-se com a praia de Itapuã&#8230;aquela que Vinícius tornou famosa com a música&#8230;<strong>oestadoacre</strong> reproduz a crônica do tricolor abaixo</p>
<p><img loading="lazy" class="size-medium wp-image-84282 aligncenter jetpack-lazy-image" src="https://oestadoacre.com/wp-content/uploads/2021/03/cronica-de-dandao-500x348.png" alt="cronica dandão" width="500" height="348" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2021/03/cronica-de-dandao-500x348.png 500w, https://oestadoacre.com/wp-content/uploads/2021/03/cronica-de-dandao.png 588w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2021/03/cronica-de-dandao-500x348.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-84282 aligncenter" src="https://oestadoacre.com/wp-content/uploads/2021/03/cronica-de-dandao-500x348.png" alt="cronica dandão" width="500" height="348" srcset="https://oestadoacre.com/wp-content/uploads/2021/03/cronica-de-dandao-500x348.png 500w, https://oestadoacre.com/wp-content/uploads/2021/03/cronica-de-dandao.png 588w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<h2 style="text-align: center;"><strong>A queda do Bahia e a tarde de Itapuã</strong></h2>
<p><strong> </strong></p>
<p><strong><img loading="lazy" class="wp-image-73685 alignleft jetpack-lazy-image" src="https://oestadoacre.com/wp-content/uploads/2020/05/dandão.png" alt="dandão" width="90" height="87" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2020/05/dandão.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-73685 alignleft" src="https://oestadoacre.com/wp-content/uploads/2020/05/dandão.png" alt="dandão" width="90" height="87" /></noscript>Francisco Dandão </strong><strong> &#8211; </strong>Passei uma semana na Bahia, acompanhado de todos os deuses, orixás e santos. Fazia quase dez anos que eu não ia a Salvador. O tempo ausente, porém, não mudou muita coisa de lugar. Continuavam por ali as mesmas cores das igrejas do Pelourinho, do elevador Lacerda e do Mercado Modelo.</p>
<p>Um lugar onde eu ainda não havia posto os pés era a praia de Itapuã. Essa praia fica bem longe do centro de Salvador. Por isso eu jamais a havia visitado. Agora, como eu preferi me hospedar num resort na praia de Catussaba, fiquei pertinho de Itapuã. E acabei indo dar uma olhada por lá.</p>
<p>Eu queria saber se o lugar era tudo aquilo cantado na música do poetinha Vinícius de Moraes. Sentar num banco de praça, ouvir o mar e tomar uma água de coco (Vinícius, provavelmente, misturava coco com uísque). E pra entrar mais ainda no clima, até vesti um velho calção de banho.</p>
<p>No fim das contas, apesar de um sol lindamente vermelho descendo no horizonte, tive a impressão de que a praia de Itapuã cantada por Vinícius se acabou (ou nunca existiu). A faixa de areia é por demais estreita, o som dos bares é alto e os locais olham para os visitantes como para invasores.</p>
<p>Mas o que mais me impressionou nessa minha passagem pela Bahia de Jorge Amado, Glauber Rocha, Caetano Veloso, Bell Marques, Ivete Sangalo, Gilberto Gil, João Ubaldo Ribeiro, Tieta do Agreste e Dorival Caymmi (entre muitos outros) foi a paixão dos baianos pelo futebol.</p>
<p>Justo nessa semana da minha passagem pela Boa Terra, o Esporte Clube Bahia decidia sua sorte no campeonato brasileiro. Se vencesse o Fortaleza, fora de casa, permaneceria na série A. Se perdesse ou empatasse, dependeria de uma combinação de resultados. Uma dança num fio de espada!</p>
<p>Pois o Bahia perdeu, de virada, para o Fortaleza e os seus concorrentes diretos pela permanência na série A venceram. O Bahia foi rebaixado para a série B de 2022. E a Boa Terra caiu em estado de depressão profunda já na própria noite da derrota. E no dia seguinte foi decretado o luto dos tricolores!</p>
<p>Eu havia feito amizade com dois sujeitos de uma barraca de praia: o Jean (garçom) e o Epaminondas (proprietário). Os dois haviam se declarado, na véspera, torcedores do Bahia. E nas nossas conversas anteriores ao jogo do descenso ambos me garantiram que não havia perigo algum do time cair.</p>
<p>No dia seguinte à queda, quando cheguei à praia só encontrei o Jean. Quando perguntei-lhe pelo patrão, ele me respondeu que o Epaminondas costumava fechar a barraca por vários dias após uma derrota. E nem atendia o telefone. E que, às vezes, ele jamais voltava a trabalhar no mesmo lugar.</p>
<p><strong>Francisco Dandão</strong> &#8211; poeta, compositor, escritor, jornalista e <strong><span style="color: #ff0000;">tri</span><span style="color: #00ff00;">col</span></strong>or</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60431047-94003-61bc7fa4aafcb' data-src='https://widgets.wp.com/likes/#blog_id=60431047&amp;post_id=94003&amp;origin=oestadoacre.com&amp;obj_id=60431047-94003-61bc7fa4aafcb' data-name='like-post-frame-60431047-94003-61bc7fa4aafcb' data-title='Curtir ou reblogar'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="http://www.al.ac.leg.br/"><img src="https://oestadoacre.com/wp-content/uploads/2021/12/OESTADOACRE-468x60-1.gif" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2021/12/OESTADOACRE-468x60-1.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://oestadoacre.com/wp-content/uploads/2021/12/OESTADOACRE-468x60-1.gif"/></noscript></a></center></div>

</div>
<div class="xt-votes" data-postid="94003"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="94003"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="94003"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>
<div class="xtss-below-post show-for-small">
<div data-post="94003" class="xt-social-share-insert"></div> </div>
</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</div>
<div class="article-end"></div>

</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</article>
</div>

<div data-margin_top="40" data-margin_bottom="0" class="medium-4 column has-sticky-sidebar right">
<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1">
<li class="post-39251 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-brasil tag-concurso tag-publico" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2017/09/02/concurso-publico-o-que-e-isso/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/09/correio-capa-346x220.png)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2017/09/02/concurso-publico-o-que-e-isso/">
<img itemprop="image" alt="correio-capa-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2017/09/correio-capa-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Concurso público? O que é isso?" target="_self" href="https://oestadoacre.com/2017/09/02/concurso-publico-o-que-e-isso/">Concurso público? O que é isso?</a>
</h3>
<meta itemprop="datePublished" content="2017-09-02T16:24:12-05:00">
<meta itemprop="dateModified" content="2017-09-02T16:24:12-05:00">
</div>
</div>
</div>
</li>

<li class="post-40646 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-destaque tag-discurso tag-gladsonc tag-senado" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2017/10/11/discurso-confuso-inseguro-do-senador-gladsonc-assista/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/10/gladsonc-discurso-346x220.png)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2017/10/11/discurso-confuso-inseguro-do-senador-gladsonc-assista/">
<img itemprop="image" alt="gladsonc-discurso-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2017/10/gladsonc-discurso-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Discurso confuso, inseguro, do senador GladsonC (assista)" target="_self" href="https://oestadoacre.com/2017/10/11/discurso-confuso-inseguro-do-senador-gladsonc-assista/">Discurso confuso, inseguro, do senador GladsonC (assista)</a>
</h3>
<meta itemprop="datePublished" content="2017-10-11T12:01:13-05:00">
<meta itemprop="dateModified" content="2017-10-13T10:11:25-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside> </aside>
</div>
</div>
</div>
</div>

<div class="row vc_row in-container">
<div class="medium-12 column">
<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
<hr>
<div class="row stretch collapse">
<div class="medium-12 large-12 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list">
<li class="post-93983 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-abono tag-aleac tag-votacao" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/12/16/pl-do-abano-da-educacao-sendo-votado-agora-vivo/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/12/abono-logo-4-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/16/pl-do-abano-da-educacao-sendo-votado-agora-vivo/">
<img itemprop="image" alt="abono-logo-4-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/12/abono-logo-4-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="PL do Abono da Educação sendo votado agora (vivo)" target="_self" href="https://oestadoacre.com/2021/12/16/pl-do-abano-da-educacao-sendo-votado-agora-vivo/">PL do Abono da Educação sendo votado agora (vivo)</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#abono Curtir isso:Curtir Carregando...
</p>
<time class=" xt-post-date" datetime="2021-12-16T19:28:57-05:00" itemprop="datePublished">16 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-16T19:41:49-05:00">
</div>
</div>
</div>
</li>
<li class="post-93981 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-dez tag-modo tag-natal" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/12/16/natal-17/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/11/modo-natal-capa-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/16/natal-17/">
<img itemprop="image" alt="modo-natal-capa-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/11/modo-natal-capa-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Modo N&#8230;: &#8216;Noel, Noel, Noel&#8230;&#8217; ♪♪♪" target="_self" href="https://oestadoacre.com/2021/12/16/natal-17/">Modo N&#8230;: &#8216;Noel, Noel, Noel&#8230;&#8217; ♪♪♪</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#modonatal The First Noel &#8211; O Primeiro Noel  &#8211; com Pentatonix, um grupo norte-americano de cinco vocalistas  muito festejado na música depois que em 2011 ganhou um prêmio cantando à...
</p>
<time class=" xt-post-date" datetime="2021-12-16T17:58:27-05:00" itemprop="datePublished">16 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-16T17:58:27-05:00">
</div>
</div>
</div>
</li>
<li class="post-93978 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos category-destaque tag-datafolha tag-lula tag-pesquisa" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/12/16/datafolha-lula-48-bolsonaro-22/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/12/lula-e-cristina-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/16/datafolha-lula-48-bolsonaro-22/">
<img itemprop="image" alt="lula-e-cristina-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/12/lula-e-cristina-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="DataFolha: Lula 48%, Bolsonaro 22%" target="_self" href="https://oestadoacre.com/2021/12/16/datafolha-lula-48-bolsonaro-22/">DataFolha: Lula 48%, Bolsonaro 22%</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#datafolha Foto: Ricardo Stuckert Lula &#8211; 48% Bolsonaro &#8211; 22% Moro -9% Ciro -7% Cada dia Bolsonaro se enterra mais&#8230;Talvez, quem sabe, nem seja candidato à reeleição&#8230;quando perceber, se não...
</p>
<time class=" xt-post-date" datetime="2021-12-16T17:27:28-05:00" itemprop="datePublished">16 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-17T06:42:58-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div></div><div class="row stretch collapse">
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="2685505688" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </center>
&nbsp;
<div class="post-nav prev show-on-scroll">
<a href="https://oestadoacre.com/2021/12/17/convite-aleac-sessao-solene-9h-na-ufac/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2021/12/convite-capa-1-165x110.png" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="convite" loading="lazy" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2021/12/convite-capa-1-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2021/12/convite-capa-1-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2021/12/convite-capa-1-480x320.png 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2021/12/convite-capa-1-165x110.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Convite: Aleac, sessão solene 9h (na Ufac)</span></a>
<div class="nav-label">Previous</div>
</div>

<footer class="footer_wrapper hide-on-mobile-menu loaded">

<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
<hr>
<div class="row stretch collapse">
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-94007 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-aleac tag-convite tag-sessao tag-solene" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/17/convite-aleac-sessao-solene-9h-na-ufac/">
<img itemprop="image" alt="convite-capa-1-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/12/convite-capa-1-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Convite: Aleac, sessão solene 9h (na Ufac)" target="_self" href="https://oestadoacre.com/2021/12/17/convite-aleac-sessao-solene-9h-na-ufac/">Convite: Aleac, sessão solene 9h (na Ufac)</a>
</h5>
<time class=" xt-post-date" datetime="2021-12-17T06:36:14-05:00" itemprop="datePublished">17 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-17T06:36:14-05:00">
</div>
</div>
</div>
</li>
<li class="post-94005 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-bom-dia tag-brasill tag-fome" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">

<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/17/bom-dia-em-supermercados/">
<img itemprop="image" alt="bom-dia-logo-3-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/12/bom-dia-logo-3-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Bom dia! Em supermercados&#8230;" target="_self" href="https://oestadoacre.com/2021/12/17/bom-dia-em-supermercados/">Bom dia! Em supermercados&#8230;</a>
</h5>
<time class=" xt-post-date" datetime="2021-12-17T06:30:34-05:00" itemprop="datePublished">17 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-17T06:30:34-05:00">
</div>
</div>
</div>
</li>
<li class="post-93995 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-nicolau tag-aleac tag-deputados" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/16/aleac-87/">
<img itemprop="image" alt="aleac-capa-1-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/12/aleac-capa-1-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Presidente da Aleac destaca produção em 2021" target="_self" href="https://oestadoacre.com/2021/12/16/aleac-87/">Presidente da Aleac destaca produção em 2021</a>
</h5>
<time class=" xt-post-date" datetime="2021-12-16T23:39:54-05:00" itemprop="datePublished">16 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-16T23:39:54-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-93830 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-abono tag-professores tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/13/sena-professores-fecham-avenida-por-abono-video/">
 <img itemprop="image" alt="abono-sena-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/12/abono-sena-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Sena: Professores fecham avenida por abono (vídeo)" target="_self" href="https://oestadoacre.com/2021/12/13/sena-professores-fecham-avenida-por-abono-video/">Sena: Professores fecham avenida por abono (vídeo)</a>
</h5>
<time class=" xt-post-date" datetime="2021-12-13T17:15:03-05:00" itemprop="datePublished">13 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-13T18:38:17-05:00">
</div>
</div>
</div>
</li>
<li class="post-93597 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-concurso tag-confusao tag-ise" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/06/zho-confusao-no-concurso-do-ise-em-sena/">
<img itemprop="image" alt="concurso-logo-2-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/12/concurso-logo-2-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="ZHO: Confusão no concurso do ISE em Sena" target="_self" href="https://oestadoacre.com/2021/12/06/zho-confusao-no-concurso-do-ise-em-sena/">ZHO: Confusão no concurso do ISE em Sena</a>
</h5>
<time class=" xt-post-date" datetime="2021-12-06T15:36:34-05:00" itemprop="datePublished">6 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-07T06:16:56-05:00">
</div>
</div>
</div>
</li>
<li class="post-93588 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-comerciante tag-prefeito tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/12/06/video-sena-acabou-encanto-com-prefeito-mazinho/">
<img itemprop="image" alt="sena-reclamacao-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/12/sena-reclamacao-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Vídeo, Sena: Acabou encanto com prefeito Mazinho" target="_self" href="https://oestadoacre.com/2021/12/06/video-sena-acabou-encanto-com-prefeito-mazinho/">Vídeo, Sena: Acabou encanto com prefeito Mazinho</a>
</h5>
<time class=" xt-post-date" datetime="2021-12-06T12:05:55-05:00" itemprop="datePublished">6 de dezembro de 2021</time>
<meta itemprop="dateModified" content="2021-12-06T15:07:50-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Doações</h2></div>
<div class="xt-widget-content clearfix textwidget small-text">
<p>Você pode ajudar este blog a se manter -<br />
contribuição a partir de R$ 5</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="T23JP3LWVJA2W"><br />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!"><br />
<img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript><br />
</form>
<p><strong>Conta corrente PJ -<br />
Bradesco</strong><br />
Ag 0427-8<br />
CC 54.694-1<br />
JRBBezerra</p>
</div>
</aside>
</div></div><div class="row stretch collapse">
</div>
</div>

<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
<div class="row">
<div class="large-12 column">
<a id="back-to-top" class="subfooter-back-to-top right" href="#">
<i class="fa fa-caret-up"></i>
<span>Back to top</span>
</a>
<div class="subfooter-copyright inline left">
<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
</div>
<ul class="subfooter-menu right">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117434373-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117434373-1');
</script>
</div>

</div>
</div>
<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="77bb7c6c9e" style="display: none;">
<div id="ajax-login-register-target" class="ajax-login-register-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="0065227231" style="display:none;">
<div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.8.2' id='xt_likes_js-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js' defer></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/2021\/12\/17\/cronica-41\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Foestadoacre.com&_wpnonce=5c91c123bf","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.8.2' id='ajax-login-register-script-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.8.2' id='ajax-login-register-login-script-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.8.2' id='ajax-login-register-register-script-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' id='modernizr-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' id='waypoints-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' id='xt-jquery-visible-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' id='xt-retina-js' defer></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.4' id='jetpack_likes_queuehandler-js' defer></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202150#ver=202150&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'60431047',post:'94003',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '94003' ]);
</script>
</body>
</html>