<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oestadoacre.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Caiu na rede! Bolas de Ouro&#8230;">
<meta property="og:site_name" content="OEstadoAcre.com">
<meta property="og:description" content="Via TT Em tempo...charge do Quinho: (...) Em tempo 2: Renan Calheiros, senador, sobre salário (recursos públicos) que o PL">
<meta property="og:url" content="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png">
<meta property="og:image:height" content="412">
<meta property="og:image:width" content="611">
<meta property="article:published_time" content="2022-11-06T03:00:55-05:00">
<meta property="article:modified_time" content="2022-11-05T23:06:21-05:00">
<meta property="article:author" content="https://www.facebook.com/oestadoacre">
<meta property="article:section" content="Destaque">
<meta property="article:tag" content="bola">
<meta property="article:tag" content="ouro">
<meta property="article:tag" content="quinho">
<meta property="article:tag" content="rede">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Caiu na rede! Bolas de Ouro&#8230;">
<meta name="twitter:description" content="Via TT Em tempo...charge do Quinho: (...) Em tempo 2: Renan Calheiros, senador, sobre salário (recursos públicos) que o PL">
<meta name="twitter:url" content="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/">
<meta name="twitter:site" content="Oestadoacre">
<meta name="twitter:image:src" content="https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png">
<meta name="twitter:image:width" content="611">
<meta name="twitter:image:height" content="412">
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Caiu na rede! Bolas de Ouro... - OEstadoAcre.com</title>
<link rel="canonical" href="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caiu na rede! Bolas de Ouro... - OEstadoAcre.com" />
<meta property="og:description" content="Via TT Em tempo...charge do Quinho: (&#8230;) Em tempo 2: Renan Calheiros, senador, sobre salário (recursos públicos) que o PL vai pagar a Bolsonaro -Dinheiro público não é capim para bancar ocioso que já tem aposentaria,mordomia(segurança, assessores) e agora vai acumular com mansão, comida, roupa lavada pagos pelo PL que vai queimar dinheiro público para [&hellip;]" />
<meta property="og:url" content="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="article:publisher" content="https://www.facebook.com/oestadoacre" />
<meta property="article:author" content="https://www.facebook.com/oestadoacre" />
<meta property="article:published_time" content="2022-11-06T08:00:55+00:00" />
<meta property="article:modified_time" content="2022-11-06T04:06:21+00:00" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png" />
<meta property="og:image:width" content="611" />
<meta property="og:image:height" content="412" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="oestadoacre.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Oestadoacre" />
<meta name="twitter:site" content="@oestadoacre" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="oestadoacre.com" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/","url":"https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/","name":"Caiu na rede! Bolas de Ouro... - OEstadoAcre.com","isPartOf":{"@id":"https://oestadoacre.com/#website"},"primaryImageOfPage":{"@id":"https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/#primaryimage"},"image":{"@id":"https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/#primaryimage"},"thumbnailUrl":"https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png","datePublished":"2022-11-06T08:00:55+00:00","dateModified":"2022-11-06T04:06:21+00:00","author":{"@id":"https://oestadoacre.com/#/schema/person/4637b290c4197583ccb3e2de7c260650"},"breadcrumb":{"@id":"https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/#primaryimage","url":"https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png","contentUrl":"https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png","width":611,"height":412,"caption":"caiu na rede"},{"@type":"BreadcrumbList","@id":"https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://oestadoacre.com/"},{"@type":"ListItem","position":2,"name":"Últimas Notícias","item":"https://oestadoacre.com/ultimas-noticias/"},{"@type":"ListItem","position":3,"name":"Caiu na rede! Bolas de Ouro&#8230;"}]},{"@type":"WebSite","@id":"https://oestadoacre.com/#website","url":"https://oestadoacre.com/","name":"OEstadoAcre.com","description":"Jornal dos Melhores Navegantes - Acre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://oestadoacre.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://oestadoacre.com/#/schema/person/4637b290c4197583ccb3e2de7c260650","name":"oestadoacre.com","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://oestadoacre.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8338eb9b67ab732f22e54fb7a88418fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8338eb9b67ab732f22e54fb7a88418fe?s=96&d=mm&r=g","caption":"oestadoacre.com"},"description":"Professor, jornalista, pai do João Lucas e Isabele, natural do Principado de Sena, AC, e Flu até o fim.","sameAs":["http://www.oestadoacre.com","https://www.facebook.com/oestadoacre","https://twitter.com/Oestadoacre","youtube.com/oestadoacre"],"url":"https://oestadoacre.com/author/brana/"}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo; Caiu na rede! Bolas de Ouro&#8230;" href="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://oestadoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://oestadoacre.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://oestadoacre.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%7CLora%3Aregular%2C700&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://oestadoacre.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://oestadoacre.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://oestadoacre.com/wp-content/themes/jnews/style.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://oestadoacre.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://oestadoacre.com/wp-content/uploads/jnews/scheme.css?ver=1662255966' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://oestadoacre.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://oestadoacre.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://oestadoacre.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' id='samLayout-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js'></script>
<link rel="https://api.w.org/" href="https://oestadoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oestadoacre.com/wp-json/wp/v2/posts/104283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p45ySj-r7Z' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><style>img#wpstats{display:none}</style>
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87d1f08f-99f5-4176-888c-afde48d8ddbc';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Você se inscreveu";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição";
oneSignal_options['subdomainName'] = "oestadoacre";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notícias";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isso é um exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Isso é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Receba notícias";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Receba as novas notícias";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você é bem vindo";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO,  OBRIGADO!";
oneSignal_options['promptOptions']['siteName'] = "https://oestadoacre.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para para notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você de novo está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administração de notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELE INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações bloqueadas';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/amp/"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/oestadoacre.com\/#organization","url":"https:\/\/oestadoacre.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/oestadoacre.com\/#website","url":"https:\/\/oestadoacre.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/oestadoacre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-104283 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_2 jnews jeg_boxed jnews_boxed_container jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_nav_html">
Tudo é política!</div><div class="jeg_nav_item jeg_top_date">
domingo, novembro 6, 2022</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nenhum resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://oestadoacre.com/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png" srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre2x.png 2x" alt="OEstadoAcre.com" data-light-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png" data-light-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre2x.png 2x" data-dark-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-dark-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-102257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257 bgnav" data-item-row="default"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655 bgnav" data-item-row="default"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5541 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_html">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-102257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257 bgnav" data-item-row="default"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655 bgnav" data-item-row="default"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5541 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nenhum resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://oestadoacre.com/">
<img class='jeg_logo_img' src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x" alt="OEstadoAcre.com" data-light-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-light-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x" data-dark-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-dark-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nenhum resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
 <a href="https://oestadoacre.com">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://oestadoacre.com/category/destaque/">Destaque</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Caiu na rede! Bolas de Ouro&#8230;</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://oestadoacre.com/author/brana/">oestadoacre.com</a> </div>
<div class="jeg_meta_date">
<a href="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/">6 de novembro de 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">em</span>
<a href="https://oestadoacre.com/category/destaque/" rel="category tag">Destaque</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image "><a href="https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:67.43%"><img width="611" height="412" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image jetpack-lazy-image" alt="caiu na rede" data-src="https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo.png 611w, https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo-500x337.png 500w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 611px) 100vw, 611px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe</span></a><a href="https://twitter.com/intent/tweet?text=Caiu%20na%20rede%21%20Bolas%20de%20Ouro%E2%80%A6%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tuíte</span></a><a href="//api.whatsapp.com/send?text=Caiu%20na%20rede%21%20Bolas%20de%20Ouro%E2%80%A6%0Ahttps%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Mandar no Zap</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F&text=Caiu%20na%20rede%21%20Bolas%20de%20Ouro%E2%80%A6" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="/cdn-cgi/l/email-protection#536c202631393630276e10323a267661633d3276616321363736766162766163113c3f322076616337367661631c26213c761661766b6376126575323e2368313c372a6e3b272723207660127661157661153c36202732373c323021367d303c3e766115616361617661156262766115636576611530323a267e3d327e213637367e313c3f32207e37367e3c26213c766115" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
</div>
 <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Via TT</p>
<p><img class="alignnone wp-image-104284 size-full jetpack-lazy-image" src="https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro.png" alt="bola de ouro" width="514" height="508" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro.png 514w, https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro-500x494.png 500w, https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro-75x75.png 75w" data-lazy-sizes="(max-width: 514px) 100vw, 514px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignnone wp-image-104284 size-full" src="https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro.png" alt="bola de ouro" width="514" height="508" srcset="https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro.png 514w, https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro-500x494.png 500w, https://oestadoacre.com/wp-content/uploads/2022/11/bolas-de-ouro-75x75.png 75w" sizes="(max-width: 514px) 100vw, 514px"  /></noscript><br />
<strong>Em tempo.</strong>..charge do <strong>Quinho</strong>:</p>
<p><img class="alignnone size-medium wp-image-104285 jetpack-lazy-image" src="https://oestadoacre.com/wp-content/uploads/2022/11/quinho-500x471.png" alt="quinho" width="500" height="471" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/quinho-500x471.png 500w, https://oestadoacre.com/wp-content/uploads/2022/11/quinho.png 503w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2022/11/quinho-500x471.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignnone size-medium wp-image-104285" src="https://oestadoacre.com/wp-content/uploads/2022/11/quinho-500x471.png" alt="quinho" width="500" height="471" srcset="https://oestadoacre.com/wp-content/uploads/2022/11/quinho-500x471.png 500w, https://oestadoacre.com/wp-content/uploads/2022/11/quinho.png 503w" sizes="(max-width: 500px) 100vw, 500px"  /></noscript></p>
<p>(&#8230;)</p>
<p><strong>Em tempo 2:</strong> Renan Calheiros, senador, sobre salário (recursos públicos) que o PL vai pagar a Bolsonaro</p>
<p>-Dinheiro público não é capim para bancar ocioso que já tem aposentaria,mordomia(segurança, assessores) e agora vai acumular com mansão, comida, roupa lavada pagos pelo PL que vai queimar dinheiro público para mantê-lo filiado.Acinte no país quebrado por ele próprio. Reforma já.</p>
<p><strong>Em tempo 3:</strong> Pois é&#8230;a mamata nunca acaba&#8230;</p>
<p><strong>J R Braña B.</strong></p>
<p>&nbsp;</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://oestadoacre.com/tag/bola/" rel="tag">bola</a><a href="https://oestadoacre.com/tag/ouro/" rel="tag">ouro</a><a href="https://oestadoacre.com/tag/quinho/" rel="tag">quinho</a><a href="https://oestadoacre.com/tag/rede/" rel="tag">rede</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar<span class="count">1</span></span></a><a href="https://twitter.com/intent/tweet?text=Caiu%20na%20rede%21%20Bolas%20de%20Ouro%E2%80%A6%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">1</span></span></a><a href="//api.whatsapp.com/send?text=Caiu%20na%20rede%21%20Bolas%20de%20Ouro%E2%80%A6%0Ahttps%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F&text=Caiu%20na%20rede%21%20Bolas%20de%20Ouro%E2%80%A6" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="/cdn-cgi/l/email-protection#734c000611191610074e30121a065641431d1256414301161716564142564143311c1f120056414317165641433c06011c563641564b4356324555121e0348111c170a4e1b070703005640325641355641351c16000712171c121001165d101c1e564135414341415641354242564135434556413510121a065e1d125e011617165e111c1f12005e17165e1c06011c564135" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_104283_0_636769c1deece   " data-unique="jnews_module_104283_0_636769c1deece">
<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Notícias<strong> Relacionadas</strong></span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/05/pacifico-o-vinho-made-in-acre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="vinho pacífico" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/vinho-pacifico-logo-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/vinho-pacifico-logo-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/11/vinho-pacifico-logo-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/11/05/pacifico-o-vinho-made-in-acre/">Pacífico, o vinho made in Acre</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/11/05/pacifico-o-vinho-made-in-acre/"><i class="fa fa-clock-o"></i> 5 de novembro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>...e conseguiu produzir o primeiro vinho com o selo acreano de inventividade. -Fiz para experimentar lá em casa com as...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/05/lula-vai-proposta-salario-minimo-de-r-1-320-com-aumento-real/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="salário mínimo" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/salario-minimo-logo-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/salario-minimo-logo-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/11/salario-minimo-logo-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/11/05/lula-vai-proposta-salario-minimo-de-r-1-320-com-aumento-real/">Lula vai propor Salário Mínimo de R$ 1.320 (com aumento real)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/11/05/lula-vai-proposta-salario-minimo-de-r-1-320-com-aumento-real/"><i class="fa fa-clock-o"></i> 5 de novembro de 2022</a></div></div>
<div class="jeg_post_excerpt">
 <p>OGlobo - O senador eleito Wellington Dias (PT-PI), um dos auxiliares do presidente eleito, Luiz Inácio Lula da Silva (PT) afirmou...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/05/profissionalizar-a-seguranca-nos-parques-de-rio-branco/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="segurança" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/seguranca-nos-parques-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/seguranca-nos-parques-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/11/seguranca-nos-parques-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/11/05/profissionalizar-a-seguranca-nos-parques-de-rio-branco/">Profissionalizar a segurança nos parques de Rio Branco</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/11/05/profissionalizar-a-seguranca-nos-parques-de-rio-branco/"><i class="fa fa-clock-o"></i> 5 de novembro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Como o governo do Acre não dá a mínima, não toma providencias, criando um padrão permanente de segurança nos sítios...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/04/bocalom-ultimos-ajustes-do-prog-habitacional-1001-dignidades/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="bocalom" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/bocalom-cap-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/bocalom-cap-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/11/bocalom-cap-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/11/04/bocalom-ultimos-ajustes-do-prog-habitacional-1001-dignidades/">Bocalom: Últimos ajustes do Prog habitacional &#8216;1001 dignidades&#8217;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/11/04/bocalom-ultimos-ajustes-do-prog-habitacional-1001-dignidades/"><i class="fa fa-clock-o"></i> 4 de novembro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>O prefeito de Rio Branco, Tião Bocalom, se reuniu na manhã desta quinta-feira (3), com o secretário adjunto de Urbanismo...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/04/novembro-azul-predio-da-assembleia-em-rio-branco/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="aleac" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/aleac-capa-1-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/aleac-capa-1-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/11/aleac-capa-1-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/11/04/novembro-azul-predio-da-assembleia-em-rio-branco/">Novembro azul: prédio da Assembleia em Rio Branco</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/11/04/novembro-azul-predio-da-assembleia-em-rio-branco/"><i class="fa fa-clock-o"></i> 4 de novembro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>A Assembleia Legislativa do Acre (Aleac) aderiu à campanha Novembro Azul, nesta sexta-feira (4), e iluminou a fachada do prédio...</p>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_104283_0_636769c1deece = {"header_icon":"","first_title":"Not\u00edcias","second_title":" Relacionadas","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":104283,"include_category":"47","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget ai_widget" id="ai_widget-2"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="http://riobranco.ac.gov.br/" target="_blank"><img src="https://oestadoacre.com/wp-content/uploads/2022/11/GIF-anuncio-pmrb.gif"></a></center>
</div>
</div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_104283_0_636769c1e75bd">
<h3 class="jeg_block_title"><span>Mais lidas</span></h3>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/14/bolsonaro-se-recusa-receber-hostia-de-padre-%f0%9f%93%b9/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="hóstia" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/hostia-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/hostia-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/10/hostia-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/14/bolsonaro-se-recusa-receber-hostia-de-padre-%f0%9f%93%b9/" data-num="01">Bolsonaro se recusa receber hóstia em Aparecida 📹</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 200 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F14%2Fbolsonaro-se-recusa-receber-hostia-de-padre-%25f0%259f%2593%25b9%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">80</span></a>
<a href="https://twitter.com/intent/tweet?text=Bolsonaro%20se%20recusa%20receber%20h%C3%B3stia%20em%20Aparecida%20%F0%9F%93%B9%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F14%2Fbolsonaro-se-recusa-receber-hostia-de-padre-%25f0%259f%2593%25b9%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">50</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/09/10/bom-dia-alckmin-pede-explicacao-a-bolsonaro-v/" data-num="02">Alckmin pede explicação a Bolsonaro (v)</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 95 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F10%2Fbom-dia-alckmin-pede-explicacao-a-bolsonaro-v%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">38</span></a>
<a href="https://twitter.com/intent/tweet?text=Alckmin%20pede%20explica%C3%A7%C3%A3o%20a%20Bolsonaro%20%28v%29%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F10%2Fbom-dia-alckmin-pede-explicacao-a-bolsonaro-v%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">24</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/05/une-gov-federal-confisca-saldo-dos-institutos-e-universidades-federais/" data-num="03">UNE: &#8216;Gov Federal confisca saldo dos Institutos e Universidades Federais&#8217;</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 68 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fune-gov-federal-confisca-saldo-dos-institutos-e-universidades-federais%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">27</span></a>
<a href="https://twitter.com/intent/tweet?text=UNE%3A%20%E2%80%98Gov%20Federal%20confisca%20saldo%20dos%20Institutos%20e%20Universidades%20Federais%E2%80%99%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fune-gov-federal-confisca-saldo-dos-institutos-e-universidades-federais%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">17</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/01/aos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao/" data-num="04">Aos 40 do segundo tempo: Dois prefeitos voltam apoiar Petecão</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 45 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F01%2Faos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">18</span></a>
<a href="https://twitter.com/intent/tweet?text=Aos%2040%20do%20segundo%20tempo%3A%20Dois%20prefeitos%20voltam%20apoiar%20Petec%C3%A3o%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F01%2Faos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">11</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/09/14/do-solidariedade-candidato-esta-a-pao-e-agua-%f0%9f%93%b9/" data-num="05">Do Solidariedade: Candidato está &#8216;a pão e água&#8217; 📹</a>
 </h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 37 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F14%2Fdo-solidariedade-candidato-esta-a-pao-e-agua-%25f0%259f%2593%25b9%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">15</span></a>
<a href="https://twitter.com/intent/tweet?text=Do%20Solidariedade%3A%20Candidato%20est%C3%A1%20%E2%80%98a%20p%C3%A3o%20e%20%C3%A1gua%E2%80%99%20%F0%9F%93%B9%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F14%2Fdo-solidariedade-candidato-esta-a-pao-e-agua-%25f0%259f%2593%25b9%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">9</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_104283_0_636769c1e91c2">
<h3 class="jeg_block_title"><span>Últimas Notícias</span></h3>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-104283 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-bola tag-ouro tag-quinho tag-rede">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="caiu na rede" data-src="https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/09/caiu-na-rede-logo-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/11/06/caiu-na-rede-bolas-de-ouro/">Caiu na rede! Bolas de Ouro&#8230;</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 6 de novembro de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm no_thumbnail post-104287 post type-post status-publish format-video hentry category-videos post_format-post-format-video">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/05/o-globo-o-futuro-da-extrema-direita/">
<div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/11/05/o-globo-o-futuro-da-extrema-direita/">O Globo: O futuro da extrema-direita</a></h3>
 <div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de novembro de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-104279 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-pacifico tag-rio-branco tag-vinho">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/05/pacifico-o-vinho-made-in-acre/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="vinho pacífico" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/vinho-pacifico-logo-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/vinho-pacifico-logo-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/11/vinho-pacifico-logo-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/11/05/pacifico-o-vinho-made-in-acre/">Pacífico, o vinho made in Acre</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de novembro de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-104274 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-br tag-minimo tag-salario">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/05/lula-vai-proposta-salario-minimo-de-r-1-320-com-aumento-real/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="salário mínimo" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/salario-minimo-logo-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/salario-minimo-logo-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/11/salario-minimo-logo-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/11/05/lula-vai-proposta-salario-minimo-de-r-1-320-com-aumento-real/">Lula vai propor Salário Mínimo de R$ 1.320 (com aumento real)</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de novembro de 2022</div>
</div>
 </div>
</div>
<div class="jeg_post jeg_pl_sm post-104267 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-capital tag-municipio tag-rio-branco tag-seguranca">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/11/05/profissionalizar-a-seguranca-nos-parques-de-rio-branco/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="segurança" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/seguranca-nos-parques-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/seguranca-nos-parques-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/11/seguranca-nos-parques-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/11/05/profissionalizar-a-seguranca-nos-parques-de-rio-branco/">Profissionalizar a segurança nos parques de Rio Branco</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de novembro de 2022</div>
</div>
</div>
</div>
</div>
</div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="6603370050" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-104283 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_2 jnews jeg_boxed jnews_boxed_container jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_3 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-3 footer_column">
 <div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   ">
</div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-3 footer_column">
<div class="footer_widget widget_jnews_weather" id="jnews_weather-2"></div> </div>
<div class="col-md-3 footer_column">
</div>
<div class="col-md-3 footer_column">
</div>
</div>
</div>
</div>
</div>
<div class="jeg_footer_bottom clearfix">
<div class="container">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-102281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102281"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
<li id="menu-item-102282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102282"><a href="https://oestadoacre.com/contato/">Fale Conosco</a></li>
</ul>
</div>

<p class="copyright"> <strong>oestadoacre.com</strong><br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4d22283e392c29222c2e3f280d2a202c2421632e2220">[email&#160;protected]</a>
<br>Ajude manter oestadoacre - Pix chave: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e78882949386838886849582a7808a868e8bc984888a">[email&#160;protected]</a><br>
<strong>Resp - J R Braña B.</strong> </p>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nenhum resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5541"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget square">
<a href="https://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p><strong>oestadoacre.com</strong><br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="503f35232431343f3133223510373d31393c7e333f3d">[email&#160;protected]</a>
<br>Ajude manter oestadoacre - Pix chave: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f09f95838491949f91938295b0979d91999cde939f9d">[email&#160;protected]</a><br>
<strong>Resp - J R Braña B.</strong></p>
</div> </div>
</div> </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script>
<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-117434373-1', 'auto')
					ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" data-image-url="" data-title="Caiu%20na%20rede%21%20Bolas%20de%20Ouro%E2%80%A6"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Foestadoacre.com%2F2022%2F11%2F06%2Fcaiu-na-rede-bolas-de-ouro%2F" data-image-url="" data-title="Caiu%20na%20rede%21%20Bolas%20de%20Ouro%E2%80%A6%20via%20%40oestadoacre"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/oestadoacre.com\/2022\/11\/06\/caiu-na-rede-bolas-de-ouro","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"104283","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"oestadoacre.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.8.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.4' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/oestadoacre.com\/2022\/11\/06\/caiu-na-rede-bolas-de-ouro\/"},"dateCreated":"2022-11-06 03:00:55","datePublished":"2022-11-06 03:00:55","dateModified":"2022-11-06 04:06:21","url":"https:\/\/oestadoacre.com\/2022\/11\/06\/caiu-na-rede-bolas-de-ouro\/","headline":"Caiu na rede! Bolas de Ouro&#8230;","name":"Caiu na rede! Bolas de Ouro&#8230;","articleBody":"Via TT\r\n\r\n<img class=\"alignnone wp-image-104284 size-full\" src=\"https:\/\/oestadoacre.com\/wp-content\/uploads\/2022\/11\/bolas-de-ouro.png\" alt=\"bola de ouro\" width=\"514\" height=\"508\" \/>\r\n<strong>Em tempo.<\/strong>..charge do <strong>Quinho<\/strong>:\r\n\r\n<img class=\"alignnone size-medium wp-image-104285\" src=\"https:\/\/oestadoacre.com\/wp-content\/uploads\/2022\/11\/quinho-500x471.png\" alt=\"quinho\" width=\"500\" height=\"471\" \/>\r\n\r\n(...)\r\n\r\n<strong>Em tempo 2:<\/strong> Renan Calheiros, senador, sobre sal\u00e1rio (recursos p\u00fablicos) que o PL vai pagar a Bolsonaro\r\n\r\n-Dinheiro p\u00fablico n\u00e3o \u00e9 capim para bancar ocioso que j\u00e1 tem aposentaria,mordomia(seguran\u00e7a, assessores) e agora vai acumular com mans\u00e3o, comida, roupa lavada pagos pelo PL que vai queimar dinheiro p\u00fablico para mant\u00ea-lo filiado.Acinte no pa\u00eds quebrado por ele pr\u00f3prio. Reforma j\u00e1.\r\n\r\n<strong>Em tempo 3:<\/strong> Pois \u00e9...a mamata nunca acaba...\r\n\r\n<strong>J R Bra\u00f1a B.<\/strong>\r\n\r\n&nbsp;","author":{"@type":"Person","name":"oestadoacre.com","url":"https:\/\/oestadoacre.com\/author\/brana\/","sameAs":["http:\/\/www.oestadoacre.com","https:\/\/www.facebook.com\/oestadoacre","Oestadoacre","youtube.com\/oestadoacre"]},"articleSection":["Destaque"],"image":{"@type":"ImageObject","url":"https:\/\/oestadoacre.com\/wp-content\/uploads\/2022\/09\/caiu-na-rede-logo.png","width":611,"height":412},"publisher":{"@type":"Organization","name":"","url":"https:\/\/oestadoacre.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Caiu na rede! Bolas de Ouro&#8230;","published":"2022-11-06 03:00:55","updated":"2022-11-06 04:06:21"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/oestadoacre.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/oestadoacre.com\/category\/destaque\/","name":"Destaque"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/oestadoacre.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/oestadoacre.com\/category\/destaque\/","name":"Destaque"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'60431047',post:'104283',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '104283' ]);
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">

                                    /* <![CDATA[ */

                                    (function (document, window) {

                                        var a, c = document.createElement("script"), f = window.frameElement;

 

                                        c.id = "CleverCoreLoader61781";

                                        c.src = "//scripts.cleverwebserver.com/7184ecb74b5367f397de499f59bf37d0.js";

 

                                        c.async = !0;

                                        c.type = "text/javascript";

                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));

                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

 

                                        try {

                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                                        } catch (e) {

                                            a = !1;

                                        }

 

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                                        a.parentNode.insertBefore(c, a);

                                    })(document, window);

                                    /* ]]> */

                                </script> <script>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</script>
</body>
</html>
