<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="pt-BR"> <!--<![endif]--><head><link data-optimized="2" rel="stylesheet" href="https://oestadoacre.com/wp-content/litespeed/css/74048292b2340d1e63d00ceff0b0c5bd.css?ver=89877" /><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://oestadoacre.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Seleção ArgenTRIna já em casa&#8230;📷"><meta property="og:site_name" content="OEstadoAcre.com"><meta property="og:description" content="No Obelisco, em Buenos Aires... ArgenTRIna...! J R Braña B."><meta property="og:url" content="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/"><meta property="og:locale" content="pt_BR"><meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png"><meta property="og:image:height" content="360"><meta property="og:image:width" content="611"><meta property="article:published_time" content="2022-12-20T07:21:57-05:00"><meta property="article:modified_time" content="2022-12-20T07:21:57-05:00"><meta property="article:author" content="https://www.facebook.com/oestadoacre"><meta property="article:section" content="Acre"><meta property="article:tag" content="argentina"><meta property="article:tag" content="copa"><meta property="article:tag" content="tri"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Seleção ArgenTRIna já em casa&#8230;📷"><meta name="twitter:description" content="No Obelisco, em Buenos Aires... ArgenTRIna...! J R Braña B."><meta name="twitter:url" content="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/"><meta name="twitter:site" content="Oestadoacre"><meta name="twitter:image:src" content="https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png"><meta name="twitter:image:width" content="611"><meta name="twitter:image:height" content="360"> <script type="litespeed/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script> <script type="litespeed/javascript">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</script> <title>Seleção ArgenTRIna já em casa...📷 - OEstadoAcre.com</title><link rel="canonical" href="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-📷/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Seleção ArgenTRIna já em casa...📷 - OEstadoAcre.com" /><meta property="og:description" content="No Obelisco, em Buenos Aires&#8230; ArgenTRIna&#8230;! J R Braña B." /><meta property="og:url" content="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-📷/" /><meta property="og:site_name" content="OEstadoAcre.com" /><meta property="article:publisher" content="https://www.facebook.com/oestadoacre" /><meta property="article:author" content="https://www.facebook.com/oestadoacre" /><meta property="article:published_time" content="2022-12-20T12:21:57+00:00" /><meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png" /><meta property="og:image:width" content="611" /><meta property="og:image:height" content="360" /><meta property="og:image:type" content="image/png" /><meta name="author" content="oestadoacre.com" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Oestadoacre" /><meta name="twitter:site" content="@oestadoacre" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="oestadoacre.com" /><meta name="twitter:label2" content="Est. tempo de leitura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/","url":"https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/","name":"Seleção ArgenTRIna já em casa...📷 - OEstadoAcre.com","isPartOf":{"@id":"https://oestadoacre.com/#website"},"primaryImageOfPage":{"@id":"https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/#primaryimage"},"image":{"@id":"https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/#primaryimage"},"thumbnailUrl":"https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png","datePublished":"2022-12-20T12:21:57+00:00","dateModified":"2022-12-20T12:21:57+00:00","author":{"@id":"https://oestadoacre.com/#/schema/person/11f083e14539312c6c631feeaf3cbcad"},"breadcrumb":{"@id":"https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/#primaryimage","url":"https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png","contentUrl":"https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png","width":611,"height":360,"caption":"tri"},{"@type":"BreadcrumbList","@id":"https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://oestadoacre.com/"},{"@type":"ListItem","position":2,"name":"Últimas Notícias","item":"https://oestadoacre.com/ultimas-noticias/"},{"@type":"ListItem","position":3,"name":"Seleção ArgenTRIna já em casa&#8230;📷"}]},{"@type":"WebSite","@id":"https://oestadoacre.com/#website","url":"https://oestadoacre.com/","name":"OEstadoAcre.com","description":"Jornal dos Melhores Navegantes - Acre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://oestadoacre.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://oestadoacre.com/#/schema/person/11f083e14539312c6c631feeaf3cbcad","name":"oestadoacre.com","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://oestadoacre.com/#/schema/person/image/","url":"https://oestadoacre.com/wp-content/litespeed/avatar/8ffc2203bc358e3d3cba6f3e58a783ad.jpg?ver=1671033201","contentUrl":"https://oestadoacre.com/wp-content/litespeed/avatar/8ffc2203bc358e3d3cba6f3e58a783ad.jpg?ver=1671033201","caption":"oestadoacre.com"},"description":"Professor, jornalista, pai do João Lucas e Isabele, natural do Principado de Sena, AC, e Flu até o fim.","sameAs":["https://oestadoacre.com","https://www.facebook.com/oestadoacre","https://twitter.com/Oestadoacre","youtube.com/oestadoacre"],"url":"https://oestadoacre.com/author/brana/"}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo; Seleção ArgenTRIna já em casa&#8230;📷" href="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/feed/" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='global-styles-inline-css' type='text/css'>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</style> <script type="litespeed/javascript" data-src='https://oestadoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script id='samLayout-js-extra' type="litespeed/javascript">var samAjax={"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"}</script> <link rel="https://api.w.org/" href="https://oestadoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oestadoacre.com/wp-json/wp/v2/posts/105905" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.89.0" /><style>img#wpstats{display:none}</style> <script type="litespeed/javascript">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='87d1f08f-99f5-4176-888c-afde48d8ddbc';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Você se inscreveu";oneSignal_options.welcomeNotification.message="Obrigado pela inscrição";oneSignal_options.subdomainName="oestadoacre";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Receba notícias";oneSignal_options.promptOptions.exampleNotificationTitleDesktop="Isso é um exemplo";oneSignal_options.promptOptions.exampleNotificationMessageDesktop="Isso é um exemplo de notificação";oneSignal_options.promptOptions.exampleNotificationTitleMobile="Receba notícias";oneSignal_options.promptOptions.exampleNotificationMessageMobile="Receba as novas notícias";oneSignal_options.promptOptions.exampleNotificationCaption="Você é bem vindo";oneSignal_options.promptOptions.acceptButtonText="CONTINUAR";oneSignal_options.promptOptions.cancelButtonText="NÃO,  OBRIGADO!";oneSignal_options.promptOptions.siteName="https://oestadoacre.com/";oneSignal_options.promptOptions.autoAcceptTitle="Clique!";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Inscreva-se para para notícias';oneSignal_options.notifyButton.text['tip.state.subscribed']='Você está inscrito para notificações';oneSignal_options.notifyButton.text['tip.state.blocked']='Você está bloqueado';oneSignal_options.notifyButton.text['message.action.subscribed']='Obrigado pela inscrição';oneSignal_options.notifyButton.text['message.action.resubscribed']='Você de novo está inscrito';oneSignal_options.notifyButton.text['message.action.unsubscribed']='Você não receberá notificações';oneSignal_options.notifyButton.text['dialog.main.title']='Administração de notificações';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='INSCREVA-SE';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='CANCELE INSCRIÇÃO';oneSignal_options.notifyButton.text['dialog.blocked.title']='Notificações bloqueadas';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%F0%9F%93%B7/amp/"><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script type="litespeed/javascript">document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/oestadoacre.com\/#organization","url":"https:\/\/oestadoacre.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/oestadoacre.com\/#website","url":"https:\/\/oestadoacre.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/oestadoacre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-32x32.png" sizes="32x32" /><link rel="icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-180x180.png" /><meta name="msapplication-TileImage" content="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-105905 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_2 jnews jeg_boxed jnews_boxed_container jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container jeg_navbar_wrapper normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_html">
Tudo é política!</div><div class="jeg_nav_item jeg_top_date">
terça-feira, dezembro 20, 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle" >
<span class="slider round"></span>
</label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Nenhum resultado</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados</div></div></div><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container jeg_navbar_wrapper normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://oestadoacre.com/" style="padding: 0px 0px 0px 0px;">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NTAiIGhlaWdodD0iNjAiIHZpZXdCb3g9IjAgMCA0NTAgNjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="450" height="60" class='jeg_logo_img' data-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre2x.png 2x" alt="OEstadoAcre.com"data-light-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png" data-light-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre2x.png 2x" data-dark-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-dark-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x">			</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-102257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/">Capa</a></li><li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5541 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/category/acre/">Acre</a></li><li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li><li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-102257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/">Capa</a></li><li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li><li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5541 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/category/acre/">Acre</a></li><li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li><li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664 bgnav" data-item-row="default" ><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Nenhum resultado</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://oestadoacre.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NTAiIGhlaWdodD0iNjAiIHZpZXdCb3g9IjAgMCA0NTAgNjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="450" height="60" class='jeg_logo_img' data-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x" alt="OEstadoAcre.com"data-light-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-light-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x" data-dark-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-dark-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Nenhum resultado</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://oestadoacre.com">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://oestadoacre.com/category/acre/">Acre</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Seleção ArgenTRIna já em casa&#8230;📷</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="meta_left"><div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://oestadoacre.com/author/brana/">oestadoacre.com</a></div><div class="jeg_meta_date">
<a href="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/">20 de dezembro de 2022</a></div><div class="jeg_meta_category">
<span><span class="meta_text">em</span>
<a href="https://oestadoacre.com/category/acre/" rel="category tag">Acre</a>                </span></div></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div  class="jeg_featured featured_image "><a href="https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:58.92%"><img width="611" height="360" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image jetpack-lazy-image" alt="tri" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa.png 611w, https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa-500x295.png 500w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 611px) 100vw, 611px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe</span></a><a href="https://twitter.com/intent/tweet?text=Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tuíte</span></a><a href="//api.whatsapp.com/send?text=Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7%0Ahttps%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Mandar no Zap</span></a><div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F&text=Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7&amp;body=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>No Obelisco, em Buenos Aires&#8230;</p><p><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzODgiIGhlaWdodD0iNDY3IiB2aWV3Qm94PSIwIDAgMzg4IDQ2NyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" decoding="async" class="alignnone size-full wp-image-105907 jetpack-lazy-image" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/obelisco-capa.png" alt="obelisco" width="388" height="467" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2022/12/obelisco-capa.png?is-pending-load=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="alignnone size-full wp-image-105907" src="https://oestadoacre.com/wp-content/uploads/2022/12/obelisco-capa.png" alt="obelisco" width="388" height="467"  /></noscript></p><p>Argen<span style="color: #3366ff;"><strong>TRI</strong></span>na&#8230;!</p><p><strong>J R Braña B.</strong></p><div class="jeg_post_tags"><span>Tags:</span> <a href="https://oestadoacre.com/tag/argentina/" rel="tag">argentina</a><a href="https://oestadoacre.com/tag/copa/" rel="tag">copa</a><a href="https://oestadoacre.com/tag/tri/" rel="tag">tri</a></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar<span class="count">1</span></span></a><a href="https://twitter.com/intent/tweet?text=Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">1</span></span></a><a href="//api.whatsapp.com/send?text=Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7%0Ahttps%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F&text=Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7&amp;body=https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_105905_0_63a1a92071e34   " data-unique="jnews_module_105905_0_63a1a92071e34"><div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right"><h3 class="jeg_block_title"><span>Notícias<strong> Relacionadas</strong></span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/19/spartakus-mc-salva-vidas-da-quebrada-%f0%9f%8e%b6/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="spartakus mc" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/spartakus-mc-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/12/spartakus-mc-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/12/spartakus-mc-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/12/19/spartakus-mc-salva-vidas-da-quebrada-%f0%9f%8e%b6/">Spartakus MC&#8230;Salva Vidas da Quebrada&#8230;🎶</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/12/19/spartakus-mc-salva-vidas-da-quebrada-%f0%9f%8e%b6/"><i class="fa fa-clock-o"></i> 19 de dezembro de 2022</a></div></div><div class="jeg_post_excerpt"><p></p></div></div></article><article class="jeg_post jeg_pl_md_3 format-standard"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/19/caiu-na-rede-copa-quem-ganhou-foi-o-psg-%f0%9f%98%82%f0%9f%98%82/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="copa" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/psg-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/12/psg-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/12/psg-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/12/19/caiu-na-rede-copa-quem-ganhou-foi-o-psg-%f0%9f%98%82%f0%9f%98%82/">Caiu na Rede: Copa: Quem ganhou foi o PSG&#8230;😂😂</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/12/19/caiu-na-rede-copa-quem-ganhou-foi-o-psg-%f0%9f%98%82%f0%9f%98%82/"><i class="fa fa-clock-o"></i> 19 de dezembro de 2022</a></div></div><div class="jeg_post_excerpt"><p>-Quem saiu ganhando foi o PSG, que tem o melhor jogador do mundo, o maior artilheiro da Copa e o...</p></div></div></article><article class="jeg_post jeg_pl_md_3 format-standard"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/19/pmrb-unidades-de-saude-recebem-computadores/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="pmrb" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/barral-capa-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/12/barral-capa-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/12/barral-capa-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/12/19/pmrb-unidades-de-saude-recebem-computadores/">PMRB: Unidades de saúde recebem computadores</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/12/19/pmrb-unidades-de-saude-recebem-computadores/"><i class="fa fa-clock-o"></i> 19 de dezembro de 2022</a></div></div><div class="jeg_post_excerpt"><p>A Prefeitura de Rio Branco por meio da Secretaria Municipal de Saúde (Semsa), realizou na manhã desta segunda-feira (19), uma...</p></div></div></article><article class="jeg_post jeg_pl_md_3 format-standard"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/19/nao-seria-o-acre-a-engrossar-uma-greve-de-aeronautas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="greve" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/greve-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/12/greve-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/12/greve-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/12/19/nao-seria-o-acre-a-engrossar-uma-greve-de-aeronautas/">Não seria o Acre a engrossar uma greve de aeronautas</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/12/19/nao-seria-o-acre-a-engrossar-uma-greve-de-aeronautas/"><i class="fa fa-clock-o"></i> 19 de dezembro de 2022</a></div></div><div class="jeg_post_excerpt"><p>A greve nacional é por aumento salarial. As empresas aéreas vendem os bilhetes mais caros do mundo, mas não repassam...</p></div></div></article><article class="jeg_post jeg_pl_md_3 format-standard"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/19/14-da-educacao-sera-de-1-salario-e-meio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="nota" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/nota-educacao-logo-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/nota-educacao-logo-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/10/nota-educacao-logo-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/12/19/14-da-educacao-sera-de-1-salario-e-meio/">14° da Educação será de 1 salário e meio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/12/19/14-da-educacao-sera-de-1-salario-e-meio/"><i class="fa fa-clock-o"></i> 20 de dezembro de 2022</a></div></div><div class="jeg_post_excerpt"><p>Bom dia! Publicado hoje no Diário Oficial do Estado, lei n° 4.062, de 15 de dezembro de 2022, que garante...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script type="litespeed/javascript">var jnews_module_105905_0_63a1a92071e34={"header_icon":"","first_title":"Not\u00edcias","second_title":" Relacionadas","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","included_only":!1,"exclude_post":105905,"include_category":"8","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"}</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget ai_widget" id="ai_widget-2"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="http://www.al.ac.leg.br/" target="_blank"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgMzAwIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="250" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/300X250-1-1.gif"></a></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_105905_0_63a1a9207419d"><h3 class="jeg_block_title"><span>Mais lidas</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/14/bolsonaro-se-recusa-receber-hostia-de-padre-%f0%9f%93%b9/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="hóstia" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/hostia-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/hostia-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/10/hostia-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/14/bolsonaro-se-recusa-receber-hostia-de-padre-%f0%9f%93%b9/" data-num="01">Bolsonaro se recusa receber hóstia em Aparecida 📹</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 202 Compartilhamentos</span><div class="socialshare_list">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F14%2Fbolsonaro-se-recusa-receber-hostia-de-padre-%25f0%259f%2593%25b9%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">81</span></a>
<a href="https://twitter.com/intent/tweet?text=Bolsonaro%20se%20recusa%20receber%20h%C3%B3stia%20em%20Aparecida%20%F0%9F%93%B9%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F14%2Fbolsonaro-se-recusa-receber-hostia-de-padre-%25f0%259f%2593%25b9%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">51</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/09/10/bom-dia-alckmin-pede-explicacao-a-bolsonaro-v/" data-num="02">Alckmin pede explicação a Bolsonaro (v)</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 97 Compartilhamentos</span><div class="socialshare_list">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F10%2Fbom-dia-alckmin-pede-explicacao-a-bolsonaro-v%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">39</span></a>
<a href="https://twitter.com/intent/tweet?text=Alckmin%20pede%20explica%C3%A7%C3%A3o%20a%20Bolsonaro%20%28v%29%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F10%2Fbom-dia-alckmin-pede-explicacao-a-bolsonaro-v%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">24</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/05/une-gov-federal-confisca-saldo-dos-institutos-e-universidades-federais/" data-num="03">UNE: &#8216;Gov Federal confisca saldo dos Institutos e Universidades Federais&#8217;</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 68 Compartilhamentos</span><div class="socialshare_list">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fune-gov-federal-confisca-saldo-dos-institutos-e-universidades-federais%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">27</span></a>
<a href="https://twitter.com/intent/tweet?text=UNE%3A%20%E2%80%98Gov%20Federal%20confisca%20saldo%20dos%20Institutos%20e%20Universidades%20Federais%E2%80%99%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fune-gov-federal-confisca-saldo-dos-institutos-e-universidades-federais%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">17</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/01/aos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao/" data-num="04">Aos 40 do segundo tempo: Dois prefeitos voltam apoiar Petecão</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 45 Compartilhamentos</span><div class="socialshare_list">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F01%2Faos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">18</span></a>
<a href="https://twitter.com/intent/tweet?text=Aos%2040%20do%20segundo%20tempo%3A%20Dois%20prefeitos%20voltam%20apoiar%20Petec%C3%A3o%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F01%2Faos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">11</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/09/14/do-solidariedade-candidato-esta-a-pao-e-agua-%f0%9f%93%b9/" data-num="05">Do Solidariedade: Candidato está &#8216;a pão e água&#8217; 📹</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 37 Compartilhamentos</span><div class="socialshare_list">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F14%2Fdo-solidariedade-candidato-esta-a-pao-e-agua-%25f0%259f%2593%25b9%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">15</span></a>
<a href="https://twitter.com/intent/tweet?text=Do%20Solidariedade%3A%20Candidato%20est%C3%A1%20%E2%80%98a%20p%C3%A3o%20e%20%C3%A1gua%E2%80%99%20%F0%9F%93%B9%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F14%2Fdo-solidariedade-candidato-esta-a-pao-e-agua-%25f0%259f%2593%25b9%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">9</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_105905_0_63a1a920763c3"><h3 class="jeg_block_title"><span>Últimas Notícias</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-105905 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-argentina tag-copa tag-tri"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="tri" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/12/argentina-capa-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/12/20/selecao-argentrina-ja-em-casa-%f0%9f%93%b7/">Seleção ArgenTRIna já em casa&#8230;📷</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 de dezembro de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-105902 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-bom-dia tag-juventude tag-ocde"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/20/bom-dia-dramatica-situacao-da-juventude/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="83" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="bom dia" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2021/11/bom-dia-logo-cafe.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2021/11/bom-dia-logo-cafe.png 588w, https://oestadoacre.com/wp-content/uploads/2021/11/bom-dia-logo-cafe-500x348.png 500w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/12/20/bom-dia-dramatica-situacao-da-juventude/">Bom dia&#8230;Dramática situação da juventude&#8230;</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 de dezembro de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-105896 post type-post status-publish format-video hentry category-videos post_format-post-format-video"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/19/flavio-dino-roda-viva-com-o-futuro-ministro-da-justica/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div>                        </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/12/19/flavio-dino-roda-viva-com-o-futuro-ministro-da-justica/">Flávio Dino: Roda Viva com o futuro ministro da justiça</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 de dezembro de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-105894 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-abono tag-pmrb tag-reajuste"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/19/agenda-pmrb-abono-aos-servidores-e-reajuste/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="agenda" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/11/agenda-pmrb-logo-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/11/agenda-pmrb-logo-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/11/agenda-pmrb-logo-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/12/19/agenda-pmrb-abono-aos-servidores-e-reajuste/">Agenda #PMRB: Abono aos servidores e reajuste</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 de dezembro de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-105891 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-9513 tag-bolivia-chacina"><div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/12/19/bolivia-relembra-chacina-de-trabalhadores-no-natal-de-1996/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="bolívia" decoding="async" data-src="https://oestadoacre.com/wp-content/uploads/2022/12/massacre-bolivia-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/12/massacre-bolivia-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/12/massacre-bolivia-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                        </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/12/19/bolivia-relembra-chacina-de-trabalhadores-no-natal-de-1996/">Bolívia relembra chacina de trabalhadores no Natal de 1996</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 de dezembro de 2022</div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><center> <script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6904470320296229"
data-ad-slot="6603370050"
data-ad-format="auto"></ins> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({})</script> </center></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-105905 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_2 jnews jeg_boxed jnews_boxed_container jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_6 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_primary clearfix"><div class="footer_widget widget_jnews_social" id="jnews_social-2"><div class="jeg_social_wrap "><div class="socials_widget   "></div><style scoped></style></div></div></div></div></div><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer_tiktok_wrapper jeg_container"></div><div class="jeg_footer_bottom"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-102281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102281"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li><li id="menu-item-102282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102282"><a href="https://oestadoacre.com/contato/">Fale Conosco</a></li></ul></div><p class="copyright"> <strong>oestadoacre.com</strong><br>
E-mail: oestadoacre@gmail.com
<br>Ajude manter oestadoacre - Pix chave: oestadoacre@gmail.com<br>
<strong>Resp - J R Braña B.</strong></p></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Nenhum resultado</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu sf-js-hover"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257"><a href="https://oestadoacre.com/">Capa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5541"><a href="https://oestadoacre.com/category/acre/">Acre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget square">
<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><strong>oestadoacre.com</strong><br>
E-mail: oestadoacre@gmail.com
<br>Ajude manter oestadoacre - Pix chave: oestadoacre@gmail.com<br>
<strong>Resp - J R Braña B.</strong></p></div></div></div></div></div><script type="litespeed/javascript">var jfla=["view_counter"]</script> <script type="litespeed/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-117434373-1','auto')
ga('send','pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" data-image-url="" data-title="Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Foestadoacre.com%2F2022%2F12%2F20%2Fselecao-argentrina-ja-em-casa-%25f0%259f%2593%25b7%2F" data-image-url="" data-title="Sele%C3%A7%C3%A3o%20ArgenTRIna%20j%C3%A1%20em%20casa%E2%80%A6%F0%9F%93%B7%20via%20%40oestadoacre" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <script id='jnews-frontend-js-extra' type="litespeed/javascript">var jnewsoption={"login_reload":"https:\/\/oestadoacre.com\/2022\/12\/20\/selecao-argentrina-ja-em-casa-%F0%9F%93%B7","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"105905","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"oestadoacre.com","zoom_button":"0"}</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.2' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.3.1' id='litespeed-cache-js'></script> <script id='jetpack-lazy-images-js-extra' type="litespeed/javascript">var jetpackLazyImagesL10n={"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."}</script> <script id='jnews-select-share-js-extra' type="litespeed/javascript">var jnews_select_share={"is_customize_preview":""}</script> <script type="litespeed/javascript" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=81582bdb254a94e4464424087c6479a8'='async' id='remote_sdk-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/oestadoacre.com\/2022\/12\/20\/selecao-argentrina-ja-em-casa-%f0%9f%93%b7\/"},"dateCreated":"2022-12-20 07:21:57","datePublished":"2022-12-20 07:21:57","dateModified":"2022-12-20 12:21:57","url":"https:\/\/oestadoacre.com\/2022\/12\/20\/selecao-argentrina-ja-em-casa-%f0%9f%93%b7\/","headline":"Sele\u00e7\u00e3o ArgenTRIna j\u00e1 em casa&#8230;\ud83d\udcf7","name":"Sele\u00e7\u00e3o ArgenTRIna j\u00e1 em casa&#8230;\ud83d\udcf7","articleBody":"No Obelisco, em Buenos Aires...\r\n\r\n<img class=\"alignnone size-full wp-image-105907\" src=\"https:\/\/oestadoacre.com\/wp-content\/uploads\/2022\/12\/obelisco-capa.png\" alt=\"obelisco\" width=\"388\" height=\"467\" \/>\r\n\r\nArgen<span style=\"color: #3366ff;\"><strong>TRI<\/strong><\/span>na...!\r\n\r\n<strong>J R Bra\u00f1a B.<\/strong>","author":{"@type":"Person","name":"oestadoacre.com","url":"https:\/\/oestadoacre.com\/author\/brana\/","sameAs":["https:\/\/oestadoacre.com","https:\/\/www.facebook.com\/oestadoacre","Oestadoacre","youtube.com\/oestadoacre"]},"articleSection":["Acre"],"image":{"@type":"ImageObject","url":"https:\/\/oestadoacre.com\/wp-content\/uploads\/2022\/12\/argentina-capa.png","width":611,"height":360},"publisher":{"@type":"Organization","name":"","url":"https:\/\/oestadoacre.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Sele\u00e7\u00e3o ArgenTRIna j\u00e1 em casa&#8230;\ud83d\udcf7","published":"2022-12-20 07:21:57","updated":"2022-12-20 12:21:57"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/oestadoacre.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/oestadoacre.com\/category\/acre\/","name":"Acre"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/oestadoacre.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/oestadoacre.com\/category\/acre\/","name":"Acre"}}]}</script> <script type="litespeed/javascript">!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}()</script> <script src='https://stats.wp.com/e-202251.js' defer></script> <script type="litespeed/javascript">_stq=window._stq||[];_stq.push(['view',{v:'ext',blog:'60431047',post:'105905',tz:'-5',srv:'oestadoacre.com',j:'1:11.6'}]);_stq.push(['clickTrackerInit','60431047','105905'])</script><script type="litespeed/javascript">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</script> <script data-no-optimize="1">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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://oestadoacre.com/wp-content/litespeed/js/8b5b7f3bfad3c35a6eec85767f5243ed.js?ver=89877"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-12-20 07:22:56 -->
<!-- Page generated by LiteSpeed Cache 5.3.1 on 2022-12-20 07:22:56 -->
<!-- Guest Mode -->