<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Jorge Viana: uma gotinha para ver melhor &#8211; OEstadoAcre.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='https://oestadoacre.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=4.8.1' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1483740323' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.8.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.8.1' defer></script>
<link rel='https://api.w.org/' href='https://oestadoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Leo: sucesso do governo é o fracasso do Brasil (assista)' href='https://oestadoacre.com/blog/2017/08/14/leo-sucesso-do-governo-e-o-fracasso-do-brasil-assista/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://oestadoacre.com/blog/2017/08/14/jorge-viana-uma-gotinha-para-ver-melhor/" />
<link rel='shortlink' href='https://wp.me/p45ySj-a4c' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2Fblog%2F2017%2F08%2F14%2Fjorge-viana-uma-gotinha-para-ver-melhor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2Fblog%2F2017%2F08%2F14%2Fjorge-viana-uma-gotinha-para-ver-melhor%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>

	<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/oestadoacre.com","ajax_url":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://oestadoacre.com/blog/2017/08/14/jorge-viana-uma-gotinha-para-ver-melhor/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jorge Viana: uma gotinha para ver melhor" />
<meta property="og:url" content="https://oestadoacre.com/blog/2017/08/14/jorge-viana-uma-gotinha-para-ver-melhor/" />
<meta property="og:description" content="Senador @jorgeviana experimenta &#8220;colírio&#8221; no Centro Cerimonial de Curas e Terapias Yawanawá pic.twitter.com/W639oIeCTd — Altino Machado (@AltinoMachado) 14 de agosto de 2017 //platform.…" />
<meta property="article:published_time" content="2017-08-15T03:12:20+00:00" />
<meta property="article:modified_time" content="2017-08-15T03:12:20+00:00" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2017/08/jv-e-o-colírio.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@Oestadoacre" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2017/08/jv-e-o-colírio.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Oestadoacre" />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="494784607323930"/>
<meta property="og:url" content="https://oestadoacre.com/blog/2017/08/14/jorge-viana-uma-gotinha-para-ver-melhor/"/>
<meta property="og:title" content="Jorge Viana: uma gotinha para ver melhor"/>
<meta property="og:site_name" content="OEstadoAcre.com"/>
<meta property="og:description" content="Senador @jorgeviana experimenta &quot;colírio&quot; no Centro Cerimonial de Curas e Terapias Yawanawá https://t.co/ZvjJpecbrx pic.twitter.com/W639oIeCTd — Altino M"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png"/>
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2017/08/jv-e-o-colírio.png"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:updated_time" content="1502748740" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Jorge Viana: uma gotinha para ver melhor"/>
<meta name="twitter:description" content="Senador @jorgeviana experimenta &quot;colírio&quot; no Centro Cerimonial de Curas e Terapias Yawanawá https://t.co/ZvjJpecbrx pic.twitter.com/W639oIeCTd — Altino M"/>
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png"/>
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2017/08/jv-e-o-colírio.png"/>
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="1502766740" />
<meta property="article:modified_time" content="1502748740" />
<!-- End XT SocialShare Twitter Cards Metas -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-38700 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		<label class="push-menu-label">mainmenu</label>
		
	<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Portada</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="70" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="https://oestadoacre.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)], [http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (retina)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://oestadoacre.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)], [http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (retina)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">14 de agosto de 2017</a>
	</li>
</ul>
						
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
	<div class="logo-bar-inner">
		<div class="row valign-middle collapse">
			
			
	
			<div class="small-4 column">
				
				<div class="left r-padding ">		
				<a href="https://oestadoacre.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
		</div>	
			
			</div>	
			
			<div class="small-8 column">
				
								
				<div class="right ad-zone"><div id='c6985_2_1' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3443498189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					
					
				
			</div>	
			
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-38700 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-altino tag-colirio tag-jv" itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-38700" class="article-header-above" data-postid="38700" data-guid="http://oestadoacre.com/?p=38700" data-permalink="https://oestadoacre.com/blog/2017/08/14/jorge-viana-uma-gotinha-para-ver-melhor/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header none">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Jorge Viana: uma gotinha para ver melhor 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
												
					
													<div class="inline xt-post-date-wrap show-for-small">
									    <time class=" xt-post-date" datetime="2017-08-14T22:12:20+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T22:12:20+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-38700" data-postid="38700" data-guid="http://oestadoacre.com/?p=38700" data-permalink="https://oestadoacre.com/blog/2017/08/14/jorge-viana-uma-gotinha-para-ver-melhor/">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="40" data-margin_bottom="0"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="38700"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2017-08-14T22:12:20+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T22:12:20+00:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<blockquote class="twitter-tweet" data-lang="pt">
<p dir="ltr" lang="pt">Senador <a href="https://twitter.com/jorgeviana">@jorgeviana</a> experimenta &#8220;colírio&#8221; no Centro Cerimonial de Curas e Terapias Yawanawá <a href="https://t.co/ZvjJpecbrx">https://t.co/ZvjJpecbrx</a> <a href="https://t.co/W639oIeCTd">pic.twitter.com/W639oIeCTd</a></p>
<p>— Altino Machado (@AltinoMachado) <a href="https://twitter.com/AltinoMachado/status/897162197511569409">14 de agosto de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
	
			
		</div>
		<div class="xt-votes" data-postid="38700"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="38700"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="38700"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>				
								
					<div class="xtss-below-post show-for-small">
					<div data-post="38700"  class="xt-social-share-insert"></div>					</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="40" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside id="simple_ads_manager_ad_widget-2" class="widget simple_ads_manager_ad_widget"><div id='c3650_3_2' class='sam-container sam-ad'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9537834985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1" >
    				
    	<li class="post-17208 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos category-destaque tag-brasil" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2015/08/30/brasil-334/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2015/08/netflix-346x220.png)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2015/08/30/brasil-334/">
				
				<img itemprop="image" alt="netflix-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2015/08/netflix-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="PHA: Globo tenta detonar o Netflix. E se dá mal!" target="_self" href="https://oestadoacre.com/blog/2015/08/30/brasil-334/">PHA: Globo tenta detonar o Netflix. E se dá mal!</a>

			</h3>
														        		
			        				        		
																
	    <meta itemprop="datePublished" content="2015-08-30T15:23:44+00:00">
	    <meta itemprop="dateModified" content="2015-08-30T15:23:44+00:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-10553 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos category-destaque tag-brasil" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2014/11/13/brasil-12/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2014/11/avioes-346x220.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2014/11/13/brasil-12/">
				
				<img itemprop="image" alt="avioes-346x220.jpg" src="https://oestadoacre.com/wp-content/uploads/2014/11/avioes-346x220.jpg" width="346" height="220" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Não é apenas por vinte poltronas no avião…(tucano no Congresso&hellip;" target="_self" href="https://oestadoacre.com/blog/2014/11/13/brasil-12/">Não é apenas por vinte poltronas no avião…(tucano no Congresso&hellip;</a>

			</h3>
														        		
			        				        		
																
	    <meta itemprop="datePublished" content="2014-11-13T22:54:03+00:00">
	    <meta itemprop="dateModified" content="2014-11-13T22:54:03+00:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list" >
    			<li class="post-38686 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-altino tag-machado tag-madeira tag-rio tag-rondonia tag-seca" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2017/08/14/rio-madeira-governo-de-ro-decreta-situacao-de-emergencia/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/08/seca-no-rio-madeira-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/14/rio-madeira-governo-de-ro-decreta-situacao-de-emergencia/">
				
				<img itemprop="image" alt="seca-no-rio-madeira-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/seca-no-rio-madeira-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Rio Madeira: governo de RO decreta situação de emergência" target="_self" href="https://oestadoacre.com/blog/2017/08/14/rio-madeira-governo-de-ro-decreta-situacao-de-emergencia/">Rio Madeira: governo de RO decreta situação de emergência</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	Arquivo: foto rondoniagora Do FB do blogueiro Altino Machado:				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2017-08-14T17:33:17+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T17:35:39+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-38677 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-mazinho tag-ruas tag-sena tag-soster" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2017/08/14/e-o-empresario-soster-descobre-sena-madureira-nao-e-de-agora/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/08/soster-e-mazinho-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/14/e-o-empresario-soster-descobre-sena-madureira-nao-e-de-agora/">
				
				<img itemprop="image" alt="soster-e-mazinho-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/soster-e-mazinho-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="E o empresário Soster descobre Sena Madureira (não é de agora)" target="_self" href="https://oestadoacre.com/blog/2017/08/14/e-o-empresario-soster-descobre-sena-madureira-nao-e-de-agora/">E o empresário Soster descobre Sena Madureira (não é de agora)</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	Da prefeitura de Sena Madureira no FB: Empresário e ex-dep Waldomiro Soster e o prefeito Mazinho O prefeito Mazinho Serafim esteve no gabinete do deputado acompanhado do secretário municipal de...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2017-08-14T17:05:58+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T17:13:55+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-38673 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-pcdob tag-perpetua" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2017/08/14/vitamina-c-ela-comeca-a-cair-em-campo/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/08/perpetua-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/14/vitamina-c-ela-comeca-a-cair-em-campo/">
				
				<img itemprop="image" alt="perpetua-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/perpetua-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Vitamina C: ela começa a cair em campo!" target="_self" href="https://oestadoacre.com/blog/2017/08/14/vitamina-c-ela-comeca-a-cair-em-campo/">Vitamina C: ela começa a cair em campo!</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	Sol tinindo! E esse caju é bem vindo! pic.twitter.com/ebeWSAkGIN — Perpétua Almeida (@perpetua_acre) 14 de agosto de 2017 Um pouso no meio da floresta! Thaumaturgo, terra dos Ashaninkas, bem aqui...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2017-08-14T16:45:54+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T16:45:54+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://oestadoacre.com/blog/2017/08/14/leo-sucesso-do-governo-e-o-fracasso-do-brasil-assista/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2017/08/leo-brito-165x110.png" class="wp-image-38698 attachment-xt-small size-xt-small wp-post-image" alt="" srcset="https://oestadoacre.com/wp-content/uploads/2017/08/leo-brito-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2017/08/leo-brito-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2017/08/leo-brito-480x320.png 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Leo: sucesso do governo é o fracasso do Brasil (assista)</span></a>
				<div class="nav-label">Previous</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-38697 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-educacao tag-leo tag-pt tag-twitter" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/14/leo-sucesso-do-governo-e-o-fracasso-do-brasil-assista/">
				
				<img itemprop="image" alt="leo-brito-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/leo-brito-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Leo: sucesso do governo é o fracasso do Brasil&hellip;" target="_self" href="https://oestadoacre.com/blog/2017/08/14/leo-sucesso-do-governo-e-o-fracasso-do-brasil-assista/">Leo: sucesso do governo é o fracasso do Brasil&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2017-08-14T21:51:03+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T21:51:03+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-38693 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-acre-2 tag-angelim tag-madeira tag-ponte" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/14/dep-angelim-cade-a-ponte-do-madeira-golpistas-assista/">
				
				<img itemprop="image" alt="angelim-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/angelim-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Dep Angelim: cadê a Ponte do Madeira, golpistas? (assista)" target="_self" href="https://oestadoacre.com/blog/2017/08/14/dep-angelim-cade-a-ponte-do-madeira-golpistas-assista/">Dep Angelim: cadê a Ponte do Madeira, golpistas? (assista)</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2017-08-14T19:02:30+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T21:52:00+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-38683 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos tag-barack tag-criancas tag-eua tag-obama tag-racismo" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/14/post-de-barack-obama-viraliza-na-internet-entenda/">
				
				<img itemprop="image" alt="barack-obama-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/barack-obama-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Post de Barack Obama viraliza na internet (entenda)" target="_self" href="https://oestadoacre.com/blog/2017/08/14/post-de-barack-obama-viraliza-na-internet-entenda/">Post de Barack Obama viraliza na internet (entenda)</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2017-08-14T18:00:48+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T17:23:04+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-38677 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-mazinho tag-ruas tag-sena tag-soster" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/14/e-o-empresario-soster-descobre-sena-madureira-nao-e-de-agora/">
				
				<img itemprop="image" alt="soster-e-mazinho-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/soster-e-mazinho-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="E o empresário Soster descobre Sena Madureira (não é de&hellip;" target="_self" href="https://oestadoacre.com/blog/2017/08/14/e-o-empresario-soster-descobre-sena-madureira-nao-e-de-agora/">E o empresário Soster descobre Sena Madureira (não é de&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2017-08-14T17:05:58+00:00" itemprop="datePublished">14 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-14T17:13:55+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-38633 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-malandragem tag-sena tag-toinha tag-vieira" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/13/toinha-vieira-nao-caia-na-malandragem-da-oposicao-que-voce-conhece/">
				
				<img itemprop="image" alt="toinha-vieira-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/toinha-vieira-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Toinha Vieira, não caia na malandragem da oposição que você&hellip;" target="_self" href="https://oestadoacre.com/blog/2017/08/13/toinha-vieira-nao-caia-na-malandragem-da-oposicao-que-voce-conhece/">Toinha Vieira, não caia na malandragem da oposição que você&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2017-08-13T11:07:35+00:00" itemprop="datePublished">13 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-13T11:45:33+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-38612 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-feira tag-mazinho tag-prefeito tag-religiao tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/08/12/feira-em-sena-por-que-tem-que-haver-dia-destinado-a-igrejas/">
				
				<img itemprop="image" alt="feira-em-sena-sem-religião-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2017/08/feira-em-sena-sem-religião-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Feira em Sena: por quê tem que haver dia destinado&hellip;" target="_self" href="https://oestadoacre.com/blog/2017/08/12/feira-em-sena-por-que-tem-que-haver-dia-destinado-a-igrejas/">Feira em Sena: por quê tem que haver dia destinado&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2017-08-12T15:25:50+00:00" itemprop="datePublished">12 de agosto de 2017</time>
	    <meta itemprop="dateModified" content="2017-08-12T15:25:50+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-twitter-2" class="widget xt_widget_twitter"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Twitter</h3></div>
			<div class="xt-widget-content clearfix">
				<div class="twitter-center"><div class="query" data-username="Oestadoacre" data-count="3" data-showdate="0" data-showavatar="0" data-loading="Loading tweets..."></div>	
					<div style="clear:both;"></div>
				</div>
				
			</div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
										</div>
										
																		
																			
										<ul class="subfooter-menu right">
	
											<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/quem-somos/">Quem Somos</a></li>
	
												
										</ul>
										
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<!-- Powered by WPtouch Pro: 4.2.1 -->	<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="2b2fdf36cb" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="4cea84dfcc" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/blog\/2017\/08\/14\/jorge-viana-uma-gotinha-para-ver-melhor\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Foestadoacre.com&_wpnonce=48c9d039aa","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733' defer></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/wp-embed.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'60431047',post:'38700',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '38700' ]);
</script>
		
	</body>
</html>