<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Morre João Pissica, personagem do principado de Sena &#8211; OEstadoAcre.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="http://oestadoacre.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://oestadoacre.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=4.8.5' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1483740323' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.8.5' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.8.5' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.8.5' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.8.5' defer></script>
<link rel='https://api.w.org/' href='http://oestadoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oestadoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Papa Fco em P. Maldonado: Moisés pede ação emergencial na BR-317' href='http://oestadoacre.com/blog/2018/01/18/papa-fco-em-p-maldonado-moises-pede-acao-emergencial-na-br-317/' />
<link rel='next' title='Papa Francisco já está na terra dos mil vales' href='http://oestadoacre.com/blog/2018/01/18/papa-francisco-ja-esta-na-terra-dos-mil-vales/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://oestadoacre.com/blog/2018/01/18/morre-joao-pissica-personagem-do-principado-de-sena/" />
<link rel='shortlink' href='http://wp.me/p45ySj-bev' />
<link rel="alternate" type="application/json+oembed" href="http://oestadoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foestadoacre.com%2Fblog%2F2018%2F01%2F18%2Fmorre-joao-pissica-personagem-do-principado-de-sena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oestadoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foestadoacre.com%2Fblog%2F2018%2F01%2F18%2Fmorre-joao-pissica-personagem-do-principado-de-sena%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/oestadoacre.com","ajax_url":"http:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://oestadoacre.com/blog/2018/01/18/morre-joao-pissica-personagem-do-principado-de-sena/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Morre João Pissica, personagem do principado de Sena" />
<meta property="og:url" content="http://oestadoacre.com/blog/2018/01/18/morre-joao-pissica-personagem-do-principado-de-sena/" />
<meta property="og:description" content="Nas redes sociais a notícia da morte de João Pissica, personagem de Sena Madureira nas décadas de 70 e 80. Os mais jovens não conheceram&#8230; Pissica foi cadeirante desde sempre, mas um grande cu…" />
<meta property="article:published_time" content="2018-01-19T03:32:20+00:00" />
<meta property="article:modified_time" content="2018-01-19T03:32:20+00:00" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="og:image" content="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@Oestadoacre" />
<meta name="twitter:image" content="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Oestadoacre" />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="494784607323930"/>
<meta property="og:url" content="http://oestadoacre.com/blog/2018/01/18/morre-joao-pissica-personagem-do-principado-de-sena/"/>
<meta property="og:title" content="Morre João Pissica, personagem do principado de Sena"/>
<meta property="og:site_name" content="OEstadoAcre.com"/>
<meta property="og:description" content="Nas redes sociais a notícia da morte de João Pissica, personagem de Sena Madureira nas décadas de 70 e 80.  Os mais jovens não conheceram...  Pissic"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png"/>
<meta property="og:image" content="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena-1.png"/>
<meta property="og:image" content="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena.png"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:updated_time" content="1516314740" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Morre João Pissica, personagem do principado de Sena"/>
<meta name="twitter:description" content="Nas redes sociais a notícia da morte de João Pissica, personagem de Sena Madureira nas décadas de 70 e 80.  Os mais jovens não conheceram...  Pissic"/>
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png"/>
<meta name="twitter:image" content="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena-1.png"/>
<meta name="twitter:image" content="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena.png"/>
<meta property="article:section" content="Sena Madureira" />
<meta property="article:published_time" content="1516332740" />
<meta property="article:modified_time" content="1516314740" />
<!-- End XT SocialShare Twitter Cards Metas -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-43183 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		<label class="push-menu-label">mainmenu</label>
		
	<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="http://oestadoacre.com/">Portada</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="http://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="http://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="http://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="http://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="http://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="http://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="70" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="http://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="http://oestadoacre.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)], [http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (retina)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="http://oestadoacre.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)], [http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (retina)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">19 de janeiro de 2018</a>
	</li>
</ul>
						
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="http://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="http://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="http://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="http://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="http://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="http://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="http://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
	<div class="logo-bar-inner">
		<div class="row valign-middle collapse">
			
			
	
			<div class="small-4 column">
				
				<div class="left r-padding ">		
				<a href="http://oestadoacre.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
		</div>	
			
			</div>	
			
			<div class="small-8 column">
				
								
				<div class="right ad-zone"><div id='c7589_2_1' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3443498189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					
					
				
			</div>	
			
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="http://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="http://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="http://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="http://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="http://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="http://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="http://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-43183 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-cadeirante tag-joao-pissica tag-pissica tag-sena tag-tarauaca" itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-43183" class="article-header-above" data-postid="43183" data-guid="http://oestadoacre.com/?p=43183" data-permalink="http://oestadoacre.com/blog/2018/01/18/morre-joao-pissica-personagem-do-principado-de-sena/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header none">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Morre João Pissica, personagem do principado de Sena 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
												
					
													<div class="inline xt-post-date-wrap show-for-small">
									    <time class=" xt-post-date" datetime="2018-01-18T22:32:20+00:00" itemprop="datePublished">18 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-18T22:32:20+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-43183" data-postid="43183" data-guid="http://oestadoacre.com/?p=43183" data-permalink="http://oestadoacre.com/blog/2018/01/18/morre-joao-pissica-personagem-do-principado-de-sena/">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="40" data-margin_bottom="0"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="43183"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2018-01-18T22:32:20+00:00" itemprop="datePublished">18 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-18T22:32:20+00:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<figure id="attachment_43185" style="width: 588px" class="wp-caption alignnone"><a href="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena-1.png"><img class="wp-image-43185 size-full" src="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena-1.png" alt="" width="588" height="409" srcset="http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena-1.png 588w, http://oestadoacre.com/wp-content/uploads/2018/01/pissica-sena-1-300x209.png 300w" sizes="(max-width: 588px) 100vw, 588px" /></a><figcaption class="wp-caption-text">Pissica posa para oestadoacre em Tarauacá</figcaption></figure>
<p>Nas redes sociais a notícia da morte de João Pissica, personagem de Sena Madureira nas décadas de 70 e 80.</p>
<p>Os mais jovens não conheceram&#8230;</p>
<p>Pissica foi cadeirante desde sempre, mas um grande curtidor da vida.</p>
<p>Criador de curió, pescador, soltador de pipa e malabarista no dominó.</p>
<p>Vá em paz, velho Pissica.</p>
<p>Foto tirada em Tarauacá, último município onde Pissica viveu.</p>
<p><strong>J R Braña B.</strong> de algum lugar de Pindora</p>
<p>(editado by <strong>Maria Lúcia</strong>)</p>
<p>&#8212;</p>
<p><strong>Antes publicamos&#8230;:</strong></p>
<blockquote class="twitter-tweet" data-lang="pt">
<p dir="ltr" lang="en">Moral com Marcus Alexandre (f) <a href="https://t.co/CfemSajbW4">https://t.co/CfemSajbW4</a> <a href="https://t.co/rA0ByjIP3k">pic.twitter.com/rA0ByjIP3k</a></p>
<p>— Oestadoacre (@Oestadoacre) <a href="https://twitter.com/Oestadoacre/status/954122961002356736?ref_src=twsrc%5Etfw">18 de janeiro de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
	
			
		</div>
		<div class="xt-votes" data-postid="43183"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="43183"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="43183"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>				
								
					<div class="xtss-below-post show-for-small">
					<div data-post="43183"  class="xt-social-share-insert"></div>					</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="40" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside id="simple_ads_manager_ad_widget-2" class="widget simple_ads_manager_ad_widget"><div id='c2973_3_2' class='sam-container sam-ad'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9537834985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1" >
    				
    	<li class="post-1883 post type-post status-publish format-standard hentry category-sena-madureira" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2013/08/13/ultima-de-sena-comissao-da-agropurus-reune/'" style="height:220px;  background-image: url(http://oestadoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2013/08/13/ultima-de-sena-comissao-da-agropurus-reune/">
				
				<img itemprop="image" alt="placeholder.jpg" src="http://oestadoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg" width="346" height="220" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Comissão da AgroPurus reúne" target="_self" href="http://oestadoacre.com/blog/2013/08/13/ultima-de-sena-comissao-da-agropurus-reune/">Comissão da AgroPurus reúne</a>

			</h3>
														        		
			        				        		
																
	    <meta itemprop="datePublished" content="2013-08-13T00:49:39+00:00">
	    <meta itemprop="dateModified" content="2013-08-13T00:49:39+00:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-1077 post type-post status-publish format-standard hentry category-sena-madureira" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2012/09/04/feira-de-agronegocios-de-sena-tera-o-apoio-do-governo-do-estado/'" style="height:220px;  background-image: url(http://oestadoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2012/09/04/feira-de-agronegocios-de-sena-tera-o-apoio-do-governo-do-estado/">
				
				<img itemprop="image" alt="placeholder.jpg" src="http://oestadoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg" width="346" height="220" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Feira de Agronegócios de Sena terá o apoio do Governo&hellip;" target="_self" href="http://oestadoacre.com/blog/2012/09/04/feira-de-agronegocios-de-sena-tera-o-apoio-do-governo-do-estado/">Feira de Agronegócios de Sena terá o apoio do Governo&hellip;</a>

			</h3>
														        		
			        				        		
																
	    <meta itemprop="datePublished" content="2012-09-04T03:07:16+00:00">
	    <meta itemprop="dateModified" content="2012-09-04T03:07:16+00:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list" >
    			<li class="post-43161 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-comercio tag-fracasso tag-lula tag-natal tag-sena tag-vendas" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2018/01/17/acre-vendas-do-fim-de-ano-fracassaram-mas-pesquisa-tenta-disfarcar/'" style="height:250px;  background-image: url(http://oestadoacre.com/wp-content/uploads/2018/01/foto-comercio-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/17/acre-vendas-do-fim-de-ano-fracassaram-mas-pesquisa-tenta-disfarcar/">
				
				<img itemprop="image" alt="foto-comercio-360x250.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/foto-comercio-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Acre: Vendas do fim de ano fracassam mas pesquisa tenta disfarçar" target="_self" href="http://oestadoacre.com/blog/2018/01/17/acre-vendas-do-fim-de-ano-fracassaram-mas-pesquisa-tenta-disfarcar/">Acre: Vendas do fim de ano fracassam mas pesquisa tenta disfarçar</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	A pesquisa divulgada pela entidade estadual do comércio (mas que só mostra dados da capital) faz malabarismos para passar a ideia de que o Natal foi bom para os comerciantes....				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-01-17T16:31:18+00:00" itemprop="datePublished">17 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-17T16:42:46+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-43158 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-comite tag-democracia tag-lula tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2018/01/17/saiba-lula-sena-nao-tera-comite-da-democracia/'" style="height:250px;  background-image: url(http://oestadoacre.com/wp-content/uploads/2018/01/comitê-capa-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/17/saiba-lula-sena-nao-tera-comite-da-democracia/">
				
				<img itemprop="image" alt="comitê-capa-360x250.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/comitê-capa-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Saiba, Lula: Sena não terá Comitê da Democracia" target="_self" href="http://oestadoacre.com/blog/2018/01/17/saiba-lula-sena-nao-tera-comite-da-democracia/">Saiba, Lula: Sena não terá Comitê da Democracia</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	A terceira cidade do Acre não vai inaugurar o seu Comitê da Democracia com vistas a dialogar com a população na defesa, claro, da Democracia, do Estado Democrático de Direito,...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-01-17T12:51:55+00:00" itemprop="datePublished">17 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-17T12:51:55+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-43149 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-congelamento tag-emenda-95 tag-sena tag-ufac" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2018/01/17/temer-e-metade-da-bancada-federal-nao-deixa-ampliar-ufac-em-sena/'" style="height:250px;  background-image: url(http://oestadoacre.com/wp-content/uploads/2018/01/ufac-sena-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/17/temer-e-metade-da-bancada-federal-nao-deixa-ampliar-ufac-em-sena/">
				
				<img itemprop="image" alt="ufac-sena-360x250.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/ufac-sena-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Temer (e metade da bancada federal) não deixa ampliar Ufac em Sena" target="_self" href="http://oestadoacre.com/blog/2018/01/17/temer-e-metade-da-bancada-federal-nao-deixa-ampliar-ufac-em-sena/">Temer (e metade da bancada federal) não deixa ampliar Ufac em Sena</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	Temer/PSDB e quatro deputados federais do Acre, que votaram pelo congelamento! Como vai ampliar o campus de Sena se o governo congelou investimentos públicos em educação (saúde, segurança e infra)...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-01-17T11:18:23+00:00" itemprop="datePublished">17 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-17T11:19:14+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://oestadoacre.com/blog/2018/01/18/papa-fco-em-p-maldonado-moises-pede-acao-emergencial-na-br-317/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="http://oestadoacre.com/wp-content/uploads/2018/01/moises-papa-165x110.png" class="wp-image-43181 attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://oestadoacre.com/wp-content/uploads/2018/01/moises-papa-165x110.png 165w, http://oestadoacre.com/wp-content/uploads/2018/01/moises-papa-270x180.png 270w, http://oestadoacre.com/wp-content/uploads/2018/01/moises-papa-480x320.png 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Papa Fco em P. Maldonado: Moisés pede ação emergencial na BR-317</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="http://oestadoacre.com/blog/2018/01/18/papa-francisco-ja-esta-na-terra-dos-mil-vales/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="http://oestadoacre.com/wp-content/uploads/2018/01/papa-no-peru-capa-1-165x110.png" class="wp-image-43189 attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://oestadoacre.com/wp-content/uploads/2018/01/papa-no-peru-capa-1-165x110.png 165w, http://oestadoacre.com/wp-content/uploads/2018/01/papa-no-peru-capa-1-270x180.png 270w, http://oestadoacre.com/wp-content/uploads/2018/01/papa-no-peru-capa-1-480x320.png 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Papa Francisco já está na terra dos mil vales</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-43187 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-papa tag-puerto-maldonado" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/18/papa-francisco-ja-esta-na-terra-dos-mil-vales/">
				
				<img itemprop="image" alt="papa-no-peru-capa-1-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/papa-no-peru-capa-1-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Papa Francisco já está na terra dos mil vales" target="_self" href="http://oestadoacre.com/blog/2018/01/18/papa-francisco-ja-esta-na-terra-dos-mil-vales/">Papa Francisco já está na terra dos mil vales</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-01-18T23:08:23+00:00" itemprop="datePublished">18 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-18T23:08:23+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-43180 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-2425 tag-br tag-deputado tag-francisco tag-moides tag-papa" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/18/papa-fco-em-p-maldonado-moises-pede-acao-emergencial-na-br-317/">
				
				<img itemprop="image" alt="moises-papa-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/moises-papa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Papa Fco em P. Maldonado: Moisés pede ação emergencial&hellip;" target="_self" href="http://oestadoacre.com/blog/2018/01/18/papa-fco-em-p-maldonado-moises-pede-acao-emergencial-na-br-317/">Papa Fco em P. Maldonado: Moisés pede ação emergencial&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-01-18T22:06:00+00:00" itemprop="datePublished">18 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-18T22:21:55+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-43170 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-golpe tag-temer tag-tiao" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/18/nao-e-so-o-tiao-brasil-todo-tem-vergonha-dele/">
				
				<img itemprop="image" alt="vergonha-dele-capa-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/vergonha-dele-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Não é só o Tião: Brasil todo tem vergonha&hellip;" target="_self" href="http://oestadoacre.com/blog/2018/01/18/nao-e-so-o-tiao-brasil-todo-tem-vergonha-dele/">Não é só o Tião: Brasil todo tem vergonha&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-01-18T17:36:12+00:00" itemprop="datePublished">18 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-18T17:37:05+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-43176 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-marcus-alexandre tag-sena tag-wnaderley" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/18/moral-com-marcus-alexandre-f/">
				
				<img itemprop="image" alt="wanderley-da-dina-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/wanderley-da-dina-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Moral com Marcus Alexandre (f)" target="_self" href="http://oestadoacre.com/blog/2018/01/18/moral-com-marcus-alexandre-f/">Moral com Marcus Alexandre (f)</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-01-18T17:45:01+00:00" itemprop="datePublished">18 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-18T17:45:01+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-43149 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-congelamento tag-emenda-95 tag-sena tag-ufac" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/17/temer-e-metade-da-bancada-federal-nao-deixa-ampliar-ufac-em-sena/">
				
				<img itemprop="image" alt="ufac-sena-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/ufac-sena-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Temer (e metade da bancada federal) não deixa ampliar Ufac&hellip;" target="_self" href="http://oestadoacre.com/blog/2018/01/17/temer-e-metade-da-bancada-federal-nao-deixa-ampliar-ufac-em-sena/">Temer (e metade da bancada federal) não deixa ampliar Ufac&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-01-17T11:18:23+00:00" itemprop="datePublished">17 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-17T11:19:14+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-43127 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-difusora tag-futebol tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/01/16/depois-de-decadas-futebol-pelo-radio-em-sena/">
				
				<img itemprop="image" alt="m-jota-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/01/m-jota-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Depois de décadas futebol pelo rádio em Sena" target="_self" href="http://oestadoacre.com/blog/2018/01/16/depois-de-decadas-futebol-pelo-radio-em-sena/">Depois de décadas futebol pelo rádio em Sena</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-01-16T04:43:05+00:00" itemprop="datePublished">16 de janeiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-01-16T04:43:05+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Doações</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p>Você pode ajudar este blog a se manter -<br />
 contribuição a partir de R$ 5</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="T23JP3LWVJA2W"><br />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<p><strong>Conta corrente PJ -<br />
 Bradesco</strong><br />
Ag 0427-8<br />
CC 54.694-1<br />
JRBBezerra</p>
		</div>

</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
										</div>
										
																		
																			
										<ul class="subfooter-menu right">
	
											<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="http://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="http://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="http://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="http://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="http://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="http://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="http://oestadoacre.com/quem-somos/">Quem Somos</a></li>
	
												
										</ul>
										
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<!-- Powered by WPtouch Pro: 4.2.1 -->	<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="f5c43cfe57" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="e7fc80dc04" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.8.5' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/blog\/2018\/01\/18\/morre-joao-pissica-personagem-do-principado-de-sena\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Foestadoacre.com&_wpnonce=ef976b167e","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.8.5' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.8.5' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.8.5' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803' defer></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/wp-embed.min.js?ver=4.8.5' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'60431047',post:'43183',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '43183' ]);
</script>
		
	</body>
</html>
<!-- Dynamic page generated in 0.764 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-19 02:01:37 -->

<!-- Compression = gzip -->