<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Prefeito pede que DNiT intervenha e empresas comprem asfalto de Sena &#8211; OEstadoAcre.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="http://oestadoacre.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://oestadoacre.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=4.9.4' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1483740323' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjIzNTI6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDQ0MTA5LCBzYS52aWV3X2lkKSkpIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoInNlbmEtbWFkdXJlaXJhIiwgc2Eudmlld19jYXRzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9hdXRob3JzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoIkJyYW5hIiwgc2Eudmlld19hdXRob3JzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF90YWdzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImRuaXQiLCBzYS52aWV3X3RhZ3MpIE9SIEZJTkRfSU5fU0VUKCJtYXppbmhvIiwgc2Eudmlld190YWdzKSBPUiBGSU5EX0lOX1NFVCgicHJlZmVpdHVyYSIsIHNhLnZpZXdfdGFncykgT1IgRklORF9JTl9TRVQoInNlbmEiLCBzYS52aWV3X3RhZ3MpIE9SIEZJTkRfSU5fU0VUKCJ1c2luYSIsIHNhLnZpZXdfdGFncyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfY3VzdG9tX3RheF90ZXJtcyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJzZW5hLW1hZHVyZWlyYSIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcykgT1IgRklORF9JTl9TRVQoImRuaXQiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpIE9SIEZJTkRfSU5fU0VUKCJtYXppbmhvIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgicHJlZmVpdHVyYSIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcykgT1IgRklORF9JTl9TRVQoInNlbmEiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpIE9SIEZJTkRfSU5fU0VUKCJ1c2luYSIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcyksIFRSVUUpICBBTkQgSUYoc2EueF9pZCwgTk9UIEZJTkRfSU5fU0VUKDQ0MTA5LCBzYS54X3ZpZXdfaWQpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfY2F0cyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoInNlbmEtbWFkdXJlaXJhIiwgc2EueF92aWV3X2NhdHMpKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBOT1QgRklORF9JTl9TRVQoIkJyYW5hIiwgc2EueF92aWV3X2F1dGhvcnMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfdGFncyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImRuaXQiLCBzYS54X3ZpZXdfdGFncykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJtYXppbmhvIiwgc2EueF92aWV3X3RhZ3MpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgicHJlZmVpdHVyYSIsIHNhLnhfdmlld190YWdzKSkgQU5EIChOT1QgRklORF9JTl9TRVQoInNlbmEiLCBzYS54X3ZpZXdfdGFncykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJ1c2luYSIsIHNhLnhfdmlld190YWdzKSksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9hZF9jdXN0b21fdGF4X3Rlcm1zIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgic2VuYS1tYWR1cmVpcmEiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJkbml0Iiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgibWF6aW5obyIsIHNhLnhfdmlld19jdXN0b21fdGF4X3Rlcm1zKSkgQU5EIChOT1QgRklORF9JTl9TRVQoInByZWZlaXR1cmEiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJzZW5hIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgidXNpbmEiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpLCBUUlVFKSI7czozOiJXQ1QiO3M6MzYyOiIgQU5EIElGKHNhLmFkX3NjaGVkdWxlLCBDVVJEQVRFKCkgQkVUV0VFTiBzYS5hZF9zdGFydF9kYXRlIEFORCBzYS5hZF9lbmRfZGF0ZSwgVFJVRSkgQU5EIElGKHNhLmxpbWl0X2hpdHMsIHNhLmhpdHNfbGltaXQgPiAoU0VMRUNUIElGTlVMTChDT1VOVCgqKSwgMCkgRlJPTSB3cF9zYW1fc3RhdHMgc3MgV0hFUkUgc3MuaWQgPSBzYS5pZCBBTkQgc3MuZXZlbnRfdHlwZSA9IDApLCBUUlVFKSBBTkQgSUYoc2EubGltaXRfY2xpY2tzLCBzYS5jbGlja3NfbGltaXQgPiAoU0VMRUNUIElGTlVMTChDT1VOVCgqKSwgMCkgRlJPTSB3cF9zYW1fc3RhdHMgc3MgV0hFUkUgc3MuaWQgPSBzYS5pZCBBTkQgc3MuZXZlbnRfdHlwZSA9IDEpLCBUUlVFKSI7czozOiJXQ1ciO3M6ODA6IiBBTkQgSUYoc2EuYWRfd2VpZ2h0ID4gMCwgKHNhLmFkX3dlaWdodF9oaXRzKjEwLyhzYS5hZF93ZWlnaHQqMTAwMCkpIDwgMSwgRkFMU0UpIjtzOjQ6IldDMlciO3M6MjI6IkFORCAoc2EuYWRfd2VpZ2h0ID4gMCkiO30=","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.9.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.9.4' defer></script>
<link rel='https://api.w.org/' href='http://oestadoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oestadoacre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Juíza federal: &#8216;Sabem do que são feitos os direitos, meus jovens?&#8217;' href='http://oestadoacre.com/blog/2018/02/26/juiza-federal-sabem-do-que-sao-feitos-os-direitos-meus-jovens/' />
<link rel='next' title='Rádio oestadoacre na internet (ouça)' href='http://oestadoacre.com/blog/2018/02/26/radio-oestadoacre-na-internet-ouca/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://oestadoacre.com/blog/2018/02/26/prefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena/" />
<link rel='shortlink' href='https://wp.me/p45ySj-btr' />
<link rel="alternate" type="application/json+oembed" href="http://oestadoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foestadoacre.com%2Fblog%2F2018%2F02%2F26%2Fprefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oestadoacre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foestadoacre.com%2Fblog%2F2018%2F02%2F26%2Fprefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/oestadoacre.com","ajax_url":"http:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://oestadoacre.com/blog/2018/02/26/prefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeito pede que DNiT intervenha e empresas comprem asfalto de Sena" />
<meta property="og:url" content="http://oestadoacre.com/blog/2018/02/26/prefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena/" />
<meta property="og:description" content="(&#8230;) O prefeito Mazinho Serafim fez solicitação à direção do DNiT para que, após a licitação da intervenção, recapeamento e tapa buracos da BR-364, as empresas vencedoras, em vez de instalarem…" />
<meta property="article:published_time" content="2018-02-26T15:26:58+00:00" />
<meta property="article:modified_time" content="2018-02-26T15:28:14+00:00" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="og:image" content="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@Oestadoacre" />
<meta name="twitter:text:title" content="Prefeito pede que DNiT intervenha e empresas comprem asfalto de Sena" />
<meta name="twitter:image" content="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Oestadoacre" />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="494784607323930"/>
<meta property="og:url" content="http://oestadoacre.com/blog/2018/02/26/prefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena/"/>
<meta property="og:title" content="Prefeito pede que DNiT intervenha e empresas comprem asfalto de Sena"/>
<meta property="og:site_name" content="OEstadoAcre.com"/>
<meta property="og:description" content="(...) O prefeito Mazinho Serafim fez solicitação à direção do DNiT para que, após a licitação da intervenção, recapeamento e tapa buracos da BR-3"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png"/>
<meta property="og:image" content="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png"/>
<meta property="og:image" content="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:updated_time" content="1519640894" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Prefeito pede que DNiT intervenha e empresas comprem asfalto de Sena"/>
<meta name="twitter:description" content="(...) O prefeito Mazinho Serafim fez solicitação à direção do DNiT para que, após a licitação da intervenção, recapeamento e tapa buracos da BR-3"/>
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png"/>
<meta name="twitter:image" content="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png"/>
<meta name="twitter:image" content="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png"/>
<meta property="article:section" content="Sena Madureira" />
<meta property="article:published_time" content="1519658818" />
<meta property="article:modified_time" content="1519640894" />
<!-- End XT SocialShare Twitter Cards Metas -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-44109 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		<label class="push-menu-label">mainmenu</label>
		
	<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="http://oestadoacre.com/">Portada</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="http://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="http://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="http://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="http://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="http://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="http://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="70" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="http://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="http://oestadoacre.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)], [http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (retina)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="http://oestadoacre.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)], [http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (retina)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">26 de Fevereiro de 2018</a>
	</li>
</ul>
						
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="http://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="http://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="http://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="http://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="http://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="http://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="http://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
	<div class="logo-bar-inner">
		<div class="row valign-middle collapse">
			
			
	
			<div class="small-4 column">
				
				<div class="left r-padding ">		
				<a href="http://oestadoacre.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2016/06/logo.png, (default)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2016/06/logo.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
		</div>	
			
			</div>	
			
			<div class="small-8 column">
				
								
				<div class="right ad-zone"><div id='c9593_2_1' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="3443498189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					
					
				
			</div>	
			
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="http://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="http://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="http://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="http://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="http://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="http://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="http://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-44109 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-dnit tag-mazinho tag-prefeitura tag-sena tag-usina" itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-44109" class="article-header-above" data-postid="44109" data-guid="http://oestadoacre.com/?p=44109" data-permalink="http://oestadoacre.com/blog/2018/02/26/prefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header none">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Prefeito pede que DNiT intervenha e empresas comprem asfalto de Sena 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
												
					
													<div class="inline xt-post-date-wrap show-for-small">
									    <time class=" xt-post-date" datetime="2018-02-26T10:26:58+00:00" itemprop="datePublished">26 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-26T10:28:14+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-44109" data-postid="44109" data-guid="http://oestadoacre.com/?p=44109" data-permalink="http://oestadoacre.com/blog/2018/02/26/prefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena/">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="40" data-margin_bottom="0"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="44109"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2018-02-26T10:26:58+00:00" itemprop="datePublished">26 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-26T10:28:14+00:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<figure id="attachment_44110" style="max-width: 588px" class="wp-caption alignnone"><a href="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png"><img class="wp-image-44110 size-full" src="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png" alt="" width="588" height="409" srcset="http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit.png 588w, http://oestadoacre.com/wp-content/uploads/2018/02/mazinha-dnit-300x209.png 300w" sizes="(max-width: 588px) 100vw, 588px" /></a><figcaption class="wp-caption-text">Prefeito de Sena Madureira, Mazinho (à direita de paletó escuro) em reunião no DNiT, em Brasília</figcaption></figure>
<p>(&#8230;)</p>
<p class="font_8">O prefeito Mazinho Serafim fez solicitação à direção do DNiT para que, após a licitação da intervenção, recapeamento e tapa buracos da BR-364, as empresas vencedoras, em vez de instalarem usinas ou trazerem asfalto de outra cidade, façam a compra do asfalto no município de Sena, que possui sua própria usina.</p>
<p class="font_8">Sena Madureira visa arrecadar em torno de R$ 30 milhões.</p>
<hr />
<p>acesse a <a href="http://oestadoacre.com/blog/2018/02/19/radio-oestadoacre-experimental-ouca-e-curta/">rádio oestadoacre<br />
</a></p>
<p><strong>Antes publicamos&#8230;:</strong></p>
<p><strong>oestadoacre.com</strong> é o líder em Sena Madureira entre os navegantes</p>
<blockquote class="twitter-tweet" data-lang="pt">
<p dir="ltr" lang="pt">Pesquisa Iaco/Purus: oestadoacre tem 36% de audiência (só perde para o youtube) <a href="https://t.co/S8VCdkZxjr">https://t.co/S8VCdkZxjr</a> <a href="https://t.co/gfivlPXLCU">pic.twitter.com/gfivlPXLCU</a></p>
<p>— Oestadoacre (@Oestadoacre) <a href="https://twitter.com/Oestadoacre/status/967168562132672514?ref_src=twsrc%5Etfw">23 de fevereiro de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
	
			
		</div>
		<div class="xt-votes" data-postid="44109"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="44109"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="44109"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>				
								
					<div class="xtss-below-post show-for-small">
					<div data-post="44109"  class="xt-social-share-insert"></div>					</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="40" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside id="simple_ads_manager_ad_widget-2" class="widget simple_ads_manager_ad_widget"><div id='c8950_3_2' class='sam-container sam-ad'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9537834985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1" >
    				
    	<li class="post-732 post type-post status-publish format-standard hentry category-sena-madureira" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2012/03/09/pe-paolino-deixa-hospital-perdi-tempo/'" style="height:220px;  background-image: url(http://oestadoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2012/03/09/pe-paolino-deixa-hospital-perdi-tempo/">
				
				<img itemprop="image" alt="placeholder.jpg" src="http://oestadoacre.com/wp-content/themes/goodnews/assets/images/placeholder.jpg" width="346" height="220" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Pe. Paolino deixa hospital: &#8216;perdi tempo&#8217;" target="_self" href="http://oestadoacre.com/blog/2012/03/09/pe-paolino-deixa-hospital-perdi-tempo/">Pe. Paolino deixa hospital: &#8216;perdi tempo&#8217;</a>

			</h3>
														        		
			        				        		
																
	    <meta itemprop="datePublished" content="2012-03-09T19:26:42+00:00">
	    <meta itemprop="dateModified" content="2012-03-09T19:26:42+00:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-20534 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sena-madureira tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2016/01/27/sena-774/'" style="height:220px;  background-image: url(http://oestadoacre.com/wp-content/uploads/2016/01/alan-areal-e-siba-1-346x220.jpg)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2016/01/27/sena-774/">
				
				<img itemprop="image" alt="alan-areal-e-siba-1-346x220.jpg" src="http://oestadoacre.com/wp-content/uploads/2016/01/alan-areal-e-siba-1-346x220.jpg" width="346" height="220" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Eleição em Sena: Alan reúne com deputados e pede apoio" target="_self" href="http://oestadoacre.com/blog/2016/01/27/sena-774/">Eleição em Sena: Alan reúne com deputados e pede apoio</a>

			</h3>
														        		
			        				        		
																
	    <meta itemprop="datePublished" content="2016-01-27T19:45:45+00:00">
	    <meta itemprop="dateModified" content="2016-01-27T19:31:26+00:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list" >
    			<li class="post-44098 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos tag-2429 tag-ameria-latina tag-venezuela" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2018/02/26/dincao-historiador-para-entender-o-que-se-passa-na-venezuela/'" style="height:250px;  background-image: url(http://oestadoacre.com/wp-content/uploads/2018/02/venezuela-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/26/dincao-historiador-para-entender-o-que-se-passa-na-venezuela/">
				
				<img itemprop="image" alt="venezuela-360x250.png" src="http://oestadoacre.com/wp-content/uploads/2018/02/venezuela-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="D&#8217;Incão, historiador: Para entender o que se passa na Venezuela" target="_self" href="http://oestadoacre.com/blog/2018/02/26/dincao-historiador-para-entender-o-que-se-passa-na-venezuela/">D&#8217;Incão, historiador: Para entender o que se passa na Venezuela</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	oestadoacre reproduz do Brasil247 texto de Carlos D&#8217;Incao, historiador: Publicada no correodeorinoco, traços de Ivan Lira O que ocorre na Venezuela? Para entender o que está ocorrendo na Venezuela nos dias...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-02-26T00:13:04+00:00" itemprop="datePublished">26 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-26T00:13:04+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-44093 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-brasil tag-jb tag-jornalismo tag-lula" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2018/02/25/na-volta-do-jb-democracia-precisa-de-muitas-vozes/'" style="height:250px;  background-image: url(http://oestadoacre.com/wp-content/uploads/2018/02/jb-capa-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/25/na-volta-do-jb-democracia-precisa-de-muitas-vozes/">
				
				<img itemprop="image" alt="jb-capa-360x250.png" src="http://oestadoacre.com/wp-content/uploads/2018/02/jb-capa-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Na volta do JB: Democracia precisa de muitas vozes" target="_self" href="http://oestadoacre.com/blog/2018/02/25/na-volta-do-jb-democracia-precisa-de-muitas-vozes/">Na volta do JB: Democracia precisa de muitas vozes</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	É com alegraria que este blogueiro do fim do mundo informa aos melhores leitores a volta do Jornal do Brasil&#8230;que esgotou a venda nas bancas hoje no Rio&#8230;o JB é...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-02-25T19:33:08+00:00" itemprop="datePublished">25 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-25T19:36:35+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-44072 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-ac tag-acre-2 tag-olha tag-redacao" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='http://oestadoacre.com/blog/2018/02/25/paradoxo-e-coerencia-acre-e-uma-ilha-para-a-redacao-do-ac/'" style="height:250px;  background-image: url(http://oestadoacre.com/wp-content/uploads/2018/02/acre-ilha-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/25/paradoxo-e-coerencia-acre-e-uma-ilha-para-a-redacao-do-ac/">
				
				<img itemprop="image" alt="acre-ilha-360x250.png" src="http://oestadoacre.com/wp-content/uploads/2018/02/acre-ilha-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Paradoxo e Coerência: Acre é uma ilha para a &#8216;redação&#8217; do ac" target="_self" href="http://oestadoacre.com/blog/2018/02/25/paradoxo-e-coerencia-acre-e-uma-ilha-para-a-redacao-do-ac/">Paradoxo e Coerência: Acre é uma ilha para a &#8216;redação&#8217; do ac</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	No meio fica localizado o Acre, que não sofre influência de nada&#8230;nem do sol, nem da lua, nem da chuva, nem das ondas do mar Bom dia&#8230;domingo! Vi ainda de...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-02-25T06:00:57+00:00" itemprop="datePublished">25 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-25T12:45:26+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://oestadoacre.com/blog/2018/02/26/juiza-federal-sabem-do-que-sao-feitos-os-direitos-meus-jovens/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="http://oestadoacre.com/wp-content/uploads/2018/02/direitos-165x110.png" class="wp-image-44107 attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://oestadoacre.com/wp-content/uploads/2018/02/direitos-165x110.png 165w, http://oestadoacre.com/wp-content/uploads/2018/02/direitos-270x180.png 270w, http://oestadoacre.com/wp-content/uploads/2018/02/direitos-480x320.png 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Juíza federal: 'Sabem do que são feitos os direitos, meus jovens?'</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="http://oestadoacre.com/blog/2018/02/26/radio-oestadoacre-na-internet-ouca/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="http://oestadoacre.com/wp-content/uploads/2018/02/radio-oestadoacre-1-165x110.png" class="wp-image-43940 attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://oestadoacre.com/wp-content/uploads/2018/02/radio-oestadoacre-1-165x110.png 165w, http://oestadoacre.com/wp-content/uploads/2018/02/radio-oestadoacre-1-270x180.png 270w, http://oestadoacre.com/wp-content/uploads/2018/02/radio-oestadoacre-1-480x320.png 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Rádio oestadoacre na internet (ouça)</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-44118 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-informacao tag-intra-estado" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/26/fim-do-papel-informacao-intra-maquina-do-estado-sera-eletronica/">
				
				<img itemprop="image" alt="sistema-de-informação-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/02/sistema-de-informação-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Fim do papel: informação intra máquina do estado será&hellip;" target="_self" href="http://oestadoacre.com/blog/2018/02/26/fim-do-papel-informacao-intra-maquina-do-estado-sera-eletronica/">Fim do papel: informação intra máquina do estado será&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-02-26T12:21:55+00:00" itemprop="datePublished">26 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-26T12:21:55+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-44114 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos tag-musica tag-oestadoacre tag-ouca tag-radio" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/26/radio-oestadoacre-na-internet-ouca/">
				
				<img itemprop="image" alt="radio-oestadoacre-1-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/02/radio-oestadoacre-1-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Rádio oestadoacre na internet (ouça)" target="_self" href="http://oestadoacre.com/blog/2018/02/26/radio-oestadoacre-na-internet-ouca/">Rádio oestadoacre na internet (ouça)</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-02-26T11:19:52+00:00" itemprop="datePublished">26 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-26T11:21:40+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-44106 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-brasil tag-direito tag-juiza" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/26/juiza-federal-sabem-do-que-sao-feitos-os-direitos-meus-jovens/">
				
				<img itemprop="image" alt="direitos-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/02/direitos-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Juíza federal: &#8216;Sabem do que são feitos os direitos,&hellip;" target="_self" href="http://oestadoacre.com/blog/2018/02/26/juiza-federal-sabem-do-que-sao-feitos-os-direitos-meus-jovens/">Juíza federal: &#8216;Sabem do que são feitos os direitos,&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-02-26T09:49:31+00:00" itemprop="datePublished">26 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-26T09:49:31+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-44064 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-lideranca tag-oestadoacre tag-pesquisa" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/24/bom-dia-obrigado-ao-meu-amado-principado-de-sena/">
				
				<img itemprop="image" alt="gracias-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/02/gracias-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Bom dia: obrigado ao meu amado principado de Sena" target="_self" href="http://oestadoacre.com/blog/2018/02/24/bom-dia-obrigado-ao-meu-amado-principado-de-sena/">Bom dia: obrigado ao meu amado principado de Sena</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-02-24T06:00:34+00:00" itemprop="datePublished">24 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-24T01:44:50+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-44051 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sena-madureira tag-audiencia tag-iaco tag-purus tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/23/pesquisa-iaco-purus-oestadoacre-tem-36-de-audiencia-so-perde-para-o-youtube/">
				
				<img itemprop="image" alt="pesquisa-capa-260x188.png" src="http://oestadoacre.com/wp-content/uploads/2018/02/pesquisa-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Pesquisa Iaco/Purus: oestadoacre tem 36% de audiência (só perde para&hellip;" target="_self" href="http://oestadoacre.com/blog/2018/02/23/pesquisa-iaco-purus-oestadoacre-tem-36-de-audiencia-so-perde-para-o-youtube/">Pesquisa Iaco/Purus: oestadoacre tem 36% de audiência (só perde para&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-02-23T17:45:48+00:00" itemprop="datePublished">23 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-26T00:28:08+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-44040 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sena-madureira tag-jovens tag-pt tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="http://oestadoacre.com/blog/2018/02/23/ufa-pt-comeca-priorizar-a-juventude-em-sena/">
				
				<img itemprop="image" alt="pt-jovem-sena-capa-260x188.jpg" src="http://oestadoacre.com/wp-content/uploads/2018/02/pt-jovem-sena-capa-260x188.jpg" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Ufa! PT começa priorizar a juventude em Sena" target="_self" href="http://oestadoacre.com/blog/2018/02/23/ufa-pt-comeca-priorizar-a-juventude-em-sena/">Ufa! PT começa priorizar a juventude em Sena</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-02-23T09:51:04+00:00" itemprop="datePublished">23 de Fevereiro de 2018</time>
	    <meta itemprop="dateModified" content="2018-02-25T03:47:03+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Doações</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p>Você pode ajudar este blog a se manter -<br />
 contribuição a partir de R$ 5</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="T23JP3LWVJA2W"><br />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<p><strong>Conta corrente PJ -<br />
 Bradesco</strong><br />
Ag 0427-8<br />
CC 54.694-1<br />
JRBBezerra</p>
		</div>

</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
										</div>
										
																		
																			
										<ul class="subfooter-menu right">
	
											<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="http://oestadoacre.com/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="http://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="http://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="http://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="http://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Colunas / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="http://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="http://oestadoacre.com/quem-somos/">Quem Somos</a></li>
	
												
										</ul>
										
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<!-- Powered by WPtouch Pro: 4.2.1 -->	<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="82c7138257" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="9c35478d20" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/blog\/2018\/02\/26\/prefeito-pede-que-dnit-intervenha-e-empresas-comprem-asfalto-de-sena\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Foestadoacre.com&_wpnonce=85501fc364","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809' defer></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://oestadoacre.com/wp-includes/js/wp-embed.min.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'60431047',post:'44109',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '44109' ]);
</script>
		
	</body>
</html>