<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR">  <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
<head>
<script data-ad-client="ca-pub-6904470320296229" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Rio Branco e as Flores de Jorge.. (vídeo) - OEstadoAcre.com</title>
<meta name="description" content="jorge-das-flores-e-o-endereco-mais-facil-video" />
<link rel="canonical" href="https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rio Branco e as Flores de Jorge.. (vídeo) - OEstadoAcre.com" />
<meta property="og:description" content="jorge-das-flores-e-o-endereco-mais-facil-video" />
<meta property="og:url" content="https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="article:author" content="https://www.facebook.com/oestadoacre" />
<meta property="article:published_time" content="2022-02-06T02:51:18+00:00" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="oestadoacre.com" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oestadoacre.com/#website","url":"https://oestadoacre.com/","name":"OEstadoAcre.com","description":"Melhores Navegantes","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://oestadoacre.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/#primaryimage","inLanguage":"pt-BR","url":"https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa.png","contentUrl":"https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa.png","width":588,"height":409,"caption":"flores"},{"@type":"WebPage","@id":"https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/#webpage","url":"https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/","name":"Rio Branco e as Flores de Jorge.. (vídeo) - OEstadoAcre.com","isPartOf":{"@id":"https://oestadoacre.com/#website"},"primaryImageOfPage":{"@id":"https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/#primaryimage"},"datePublished":"2022-02-06T02:51:18+00:00","dateModified":"2022-02-06T02:51:18+00:00","author":{"@id":"https://oestadoacre.com/#/schema/person/4637b290c4197583ccb3e2de7c260650"},"description":"jorge-das-flores-e-o-endereco-mais-facil-video","breadcrumb":{"@id":"https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/"]}]},{"@type":"BreadcrumbList","@id":"https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://oestadoacre.com/"},{"@type":"ListItem","position":2,"name":"Últimas Notícias","item":"https://oestadoacre.com/ultimas-noticias/"},{"@type":"ListItem","position":3,"name":"Rio Branco e as Flores de Jorge.. (vídeo)"}]},{"@type":"Person","@id":"https://oestadoacre.com/#/schema/person/4637b290c4197583ccb3e2de7c260650","name":"oestadoacre.com","image":{"@type":"ImageObject","@id":"https://oestadoacre.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3c36bf53efb25a25a86bd0a7b215f5a7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3c36bf53efb25a25a86bd0a7b215f5a7?s=96&d=mm&r=g","caption":"oestadoacre.com"},"description":"Professor, jornalista, pai do João Lucas e Isabele, natural do Principado de Sena, AC, e Flu até o fim.","sameAs":["http://www.oestadoacre.com","https://www.facebook.com/oestadoacre","https://twitter.com/Oestadoacre","youtube.com/oestadoacre"],"url":"https://oestadoacre.com/author/brana/"}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo; Rio Branco e as Flores de Jorge.. (vídeo)" href="https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xt_likes_frontend_styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://oestadoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://oestadoacre.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://oestadoacre.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>

<link rel='stylesheet' id='xt-widget-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css' href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=5.9' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.9' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.9' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1574782598' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' id='samLayout-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.9' id='xt_news-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.9' id='xt-widget-conditional-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.9' id='xt-jquery-tweets-js' defer></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.9' id='xt-widget-twitter-js' defer></script>
<link rel="https://api.w.org/" href="https://oestadoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oestadoacre.com/wp-json/wp/v2/posts/95360" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/p45ySj-oO4' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2022%2F02%2F05%2Frio-branco-e-as-flores-de-jorge-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2022%2F02%2F05%2Frio-branco-e-as-flores-de-jorge-video%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/oestadoacre.com","ajax_url":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87d1f08f-99f5-4176-888c-afde48d8ddbc';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Você se inscreveu";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição";
oneSignal_options['subdomainName'] = "oestadoacre";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notícias";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isso é um exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Isso é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Receba notícias";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Receba as novas notícias";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você é bem vindo";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO,  OBRIGADO!";
oneSignal_options['promptOptions']['siteName'] = "https://oestadoacre.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para para notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você de novo está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administração de notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELE INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações bloqueadas';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rio Branco e as Flores de Jorge.. (vídeo)" />
<meta name="twitter:description" content="#jorgedasflores  Por J R Braña B.    Jorge das Flores. Quem é de Rio Branco ou vive na cidade há algum tempo conheceu o dono e a floricultura mais inus" />
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa-500x348.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa.png" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="1644115878" />
<meta property="article:modified_time" content="1644097878" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6904470320296229",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-95360 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
<div class="lights_overlay visually-hidden hidden"></div>
<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
<div id="wrapper" class="container inner-wrap">

<aside class="off-canvas-menu right-off-canvas-menu">
<label class="push-menu-label">mainmenu</label>
<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li id="menu-item-78143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</aside>

<div id="outer_wrapper" class="outer_wrapper">

<header id="main-header">
<div class="row full-width">
<div class="medium-12  column left" style="z-index: 99999;">
<iframe src="https://d1uzdx1j6g4d0a.cloudfront.net/players/topo/18/39300/" frameborder="0" width="100%" height="65"></iframe>
</div>
</div>


<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="40" data-options="sticky_on: small; back_text: Back">
<ul class="sticky-menu right onsticky">
<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
</ul>
<ul class="sticky-menu right onsticky">
<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>
<ul class="title-area">
<li class="name show-for-small-only">
<a href="https://oestadoacre.com/" class="site-logo show-for-medium-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
<a href="https://oestadoacre.com/" class="site-logo show-for-small-only">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</li>
<li class="toggle-topbar menu-icon"><a href="#"></a></li>
</ul>
<section class="top-bar-section">

<h2 class="hide-for-small-up">--</h2>

<ul class="left current-date show-for-medium-up">
<li class="has-dropdown">
<a href="#" onclick="return false;">5 de fevereiro de 2022</a>
</li>
</ul>
<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
<ul class="search show-for-small-only clearfix">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<div class="show-for-small-only clearfix">

<ul class="social-networks">
<li>
<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
<i class="fa fa-facebook" title="Facebook"></i>
</a>
</li>
<li>
<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
<i class="fa fa-twitter" title="Twitter"></i>
</a>
</li>
<li>
<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
<i class="fa fa-youtube" title="YouTube"></i>
</a>
</li>
</ul>
</div>
</section>
</nav>
</div>


<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
<div class="logo-bar-inner">
<div class="row valign-middle collapse">
<div class="small-4 column">
<div class="left r-padding ">
<a href="https://oestadoacre.com/" class="site-logo show-for-small-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</div>
</div>
<div class="small-8 column">
<div class="right ad-zone"><div id='c3584_0_1' class='sam-container sam-place' data-sam='0'></div></div>
</div>
</div>
</div>
</div>
<center><script language="JavaScript">

	document.write("<font color='#000000' size='2' face='arial'>")
	var mydate=new Date()
	var year=mydate.getYear()
	if (year<2000)
	year += (year < 1900) ? 1900 : 0
	var day=mydate.getDay()
	var month=mydate.getMonth()
	var daym=mydate.getDate()
	if (daym<10)
	daym="0"+daym
	var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
	var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
	document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
	document.write("</b></i></font>")
						</script></center>
&nbsp;


<div class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="200" data-options="sticky_on: medium">
<section class="top-bar-section search-toggle-always">

<ul class="right search top-level">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</section>
</nav>
</div>


<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87d1f08f-99f5-4176-888c-afde48d8ddbc",
    });
  });
</script>
</br>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="6603370050" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script> </center>
</header>

<div id="mobile-menu">

<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
<div class="body_overlay"></div>
<div class="mobile-hide">
</div>

<div class="row full-width">
<div class="inner_content">
<div class="row has-sidebar">
<div class="post-95360 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-das-flores tag-jorge" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="medium-12">
<article id="post-header-95360" class="article-header-above" data-postid="95360" data-guid="https://oestadoacre.com/?p=95360" data-permalink="https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/">
<div class="row collapse">
<div class="medium-12 column">

<div class="article-header none">
<div class="meta row in-container">
<div class="column-12 column">
<h1 class=" xt-post-title" itemprop="headline">
Rio Branco e as Flores de Jorge.. (vídeo)
</h1>
<div class="inline-metas-wrap row in-container collapse">
<div class="small-12 column">
<div class="inline inline-metas">
<div class="inline xt-post-date-wrap show-for-small">
<time class=" xt-post-date" datetime="2022-02-05T21:51:18-05:00" itemprop="datePublished">5 de fevereiro de 2022</time>
<meta itemprop="dateModified" content="2022-02-05T21:51:18-05:00">
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</article>
</div>
<div class="row vc_row in-container">
<div class="medium-8 column left">

<article id="post-95360" data-postid="95360" data-guid="https://oestadoacre.com/?p=95360" data-permalink="https://oestadoacre.com/2022/02/05/rio-branco-e-as-flores-de-jorge-video/">

<div class="row collapse article-content-wrap">
<div class="article-start"></div>
<div data-margin_top="40" data-margin_bottom="0" class="has-sticky-sidebar medium-3 column hide-for-small left">
<div class="b-padding-10 r-padding-30">
<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="95360" data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2022-02-05T21:51:18-05:00" itemprop="datePublished">5 de fevereiro de 2022</time>
<meta itemprop="dateModified" content="2022-02-05T21:51:18-05:00">
</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div> </div>
</div>
<div class="small-12 medium-9 right column">
<div class="article-content">
<div class="post-body  xt-post-content" itemprop="articleBody">
<p>#jorgedasflores</p>
<p>Por <strong>J R Braña B.</strong></p>
<p><img class="alignnone size-medium wp-image-95361 jetpack-lazy-image" src="https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa-500x348.png" alt="flores" width="500" height="348" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa-500x348.png 500w, https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa.png 588w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa-500x348.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-medium wp-image-95361" src="https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa-500x348.png" alt="flores" width="500" height="348" srcset="https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa-500x348.png 500w, https://oestadoacre.com/wp-content/uploads/2022/02/jorge-das-flores-capa.png 588w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<p><strong>Jorge das Flores</strong>. Quem é de Rio Branco ou vive na cidade há algum tempo conheceu o dono e a floricultura mais inusitada&#8230;A floricultura do Jorge das Flores tinha um aviso original na porta que só ela tinha. <strong>&#8216;Fui ali rapidinho&#8230;já volto&#8217;</strong>&#8230;Toda vez que ia comprar flores para dar de regalo esquecia desse detalhe..chegava sempre entre 11 e 14 horas e dava de cara com o aviso&#8230;putz&#8230;<strong>&#8216;Fui ali rapinho e já volto&#8217;&#8230;</strong></p>
<p>Estou lembrando isso para enaltecer, homenagear um trabalhador que vivia, redundância, do seu trabalho&#8230;Jorge foi por duas décadas, no mínimo, o mais tradicional e conhecido vendedor de flores de Rio Branco&#8230;atendia pedidos de entrega até de fora da cidade, do estado&#8230;eu mesmo indiquei amigos de fora que queriam entregar buquês em homenagens diversas&#8230;</p>
<p>Jorge das Flores foi um personagem da nossa cidade&#8230;e as cidades só existem porque existem as pessoas que fazem a sua história, o seu dia a dia&#8230;Jorge ficará na memória eterna de Rio Branco&#8230;que hoje entardeceu,  e anoiteceu triste ao aroma das flores mais lindas! As flores de Jorge!</p>
<p><strong>Em tempo:</strong> Jorge das Flores tinha senso de humor..assista&#8230;o endereço mais difícil para entrar um buquê&#8230;assista o vídeo:</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/reel/CWOJuUQAt4l/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver essa foto no Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/CWOJuUQAt4l/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Uma publicação compartilhada por Floricultura Jorge Das Flores (@jorgedasflores)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>J R Braña B.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60431047-95360-61ff389f747db' data-src='https://widgets.wp.com/likes/#blog_id=60431047&amp;post_id=95360&amp;origin=oestadoacre.com&amp;obj_id=60431047-95360-61ff389f747db' data-name='like-post-frame-60431047-95360-61ff389f747db' data-title='Curtir ou reblogar'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
<div class="xt-votes" data-postid="95360"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="95360"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="95360"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>
<div class="xtss-below-post show-for-small">
<div data-post="95360" class="xt-social-share-insert"></div> </div>
</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</div>
<div class="article-end"></div>

</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</article>
</div>

<div data-margin_top="40" data-margin_bottom="0" class="medium-4 column has-sticky-sidebar right">
<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1">
<li class="post-79414 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-destaque tag-br tag-gov tag-saude tag-sus tag-suto" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2020/10/28/sus-6/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2020/10/sus-capa-346x220.png)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2020/10/28/sus-6/">
<img itemprop="image" alt="sus-capa-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2020/10/sus-capa-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="E não é mesmo?!!" target="_self" href="https://oestadoacre.com/2020/10/28/sus-6/">E não é mesmo?!!</a>
</h3>
<meta itemprop="datePublished" content="2020-10-28T22:12:53-05:00">
<meta itemprop="dateModified" content="2020-10-30T10:29:56-05:00">
</div>
</div>
</div>
</li>
<li class="post-22897 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sena-madureira tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2016/04/29/sena-936/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2016/04/economia-solidaria-346x220.png)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2016/04/29/sena-936/">
<img itemprop="image" alt="economia-solidaria-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2016/04/economia-solidaria-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Sena: feira de Economia Solidária" target="_self" href="https://oestadoacre.com/2016/04/29/sena-936/">Sena: feira de Economia Solidária</a>
</h3>
<meta itemprop="datePublished" content="2016-04-29T09:54:23-05:00">
<meta itemprop="dateModified" content="2016-04-29T09:54:23-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside> </aside>
</div>
</div>
</div>
</div>

<div class="row vc_row in-container">
<div class="medium-12 column">
<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
<hr>
<div class="row stretch collapse">
<div class="medium-12 large-12 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list">
<li class="post-95337 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-br tag-musica tag-noite" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2022/02/04/musica-da-sexta-esquema-%e2%99%aa%e2%99%aa%e2%99%aa/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2022/01/musica-logo-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/02/04/musica-da-sexta-esquema-%e2%99%aa%e2%99%aa%e2%99%aa/">
<img itemprop="image" alt="musica-logo-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2022/01/musica-logo-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Música da sexta&#8230;.&#8217;Esquema&#8230;&#8217;&#8230;♪♪♪" target="_self" href="https://oestadoacre.com/2022/02/04/musica-da-sexta-esquema-%e2%99%aa%e2%99%aa%e2%99%aa/">Música da sexta&#8230;.&#8217;Esquema&#8230;&#8217;&#8230;♪♪♪</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#musica A música deste noite é simples&#8230;uma música popular contagiante&#8230;do Barões da Pisadinha&#8230;mas fala de uma coisa real&#8230;&#8217;Esquema preferido&#8217;&#8230;e é o nome da música&#8230;versos fundamentais: //E ela roda a cidade...
</p>
<time class=" xt-post-date" datetime="2022-02-04T21:33:06-05:00" itemprop="datePublished">4 de fevereiro de 2022</time>
<meta itemprop="dateModified" content="2022-02-05T13:34:46-05:00">
</div>
</div>
</div>
</li>
<li class="post-95334 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-cronista-esporte tag-facanha" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2022/02/04/facanha/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2022/02/facanha-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/02/04/facanha/">
<img itemprop="image" alt="facanha-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2022/02/facanha-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Bar do Vaz: &#8216;Comecei com o Braña no Manifesto Bancário&#8217; (Vídeo)" target="_self" href="https://oestadoacre.com/2022/02/04/facanha/">Bar do Vaz: &#8216;Comecei com o Braña no Manifesto Bancário&#8217; (Vídeo)</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#façanha Manoel Façanha, cronista esportivo Manoel Façanha, um dos mais destacados cronistas esportivos do Acre, lembra no Bar do Vaz, no AC, que começou escrever no Manifesto Bancário, o primeiro...
</p>
<time class=" xt-post-date" datetime="2022-02-04T20:50:18-05:00" itemprop="datePublished">4 de fevereiro de 2022</time>
<meta itemprop="dateModified" content="2022-02-05T21:54:17-05:00">
</div>
</div>
</div>
</li>
<li class="post-95330 post type-post status-publish format-standard has-post-thumbnail hentry category-acre tag-br tag-fim-do tag-mundo" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2022/02/04/garantia-de-gogo-br/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2022/02/gogo-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/02/04/garantia-de-gogo-br/">
<img itemprop="image" alt="gogo-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2022/02/gogo-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="BR do Fim do Mundo: Garantia de gogó&#8230;" target="_self" href="https://oestadoacre.com/2022/02/04/garantia-de-gogo-br/">BR do Fim do Mundo: Garantia de gogó&#8230;</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
#gogó Anote aí&#8230;em dezembro veremos se a BR do Fim do Mundo (364) estará refeita&#8230;.anote&#8230; &#8211; oestadoacre print ac oestadoacre Curtir isso:Curtir Carregando...
</p>
<time class=" xt-post-date" datetime="2022-02-04T20:22:23-05:00" itemprop="datePublished">4 de fevereiro de 2022</time>
<meta itemprop="dateModified" content="2022-02-05T13:51:26-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div></div><div class="row stretch collapse">
</div>
</div>
</div>
</div> 

</div>
</div>
</div>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="2685505688" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </center>
&nbsp;
<div class="post-nav prev show-on-scroll">
<a href="https://oestadoacre.com/2022/02/05/08-mortes-por-covid-no-acre-incluindo-01-crianca/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2022/01/teste-rapido-covid-logo-165x110.png" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="teste covid" loading="lazy" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2022/01/teste-rapido-covid-logo-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2022/01/teste-rapido-covid-logo-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2022/01/teste-rapido-covid-logo-480x320.png 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2022/01/teste-rapido-covid-logo-165x110.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">08 mortes por covid no Acre (incluindo 01 criança)</span></a>
<div class="nav-label">Previous</div>
</div>

<footer class="footer_wrapper hide-on-mobile-menu loaded">

<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
<hr>
<div class="row stretch collapse">
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-95358 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-covid tag-mortes" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/02/05/08-mortes-por-covid-no-acre-incluindo-01-crianca/">
<img itemprop="image" alt="teste-rapido-covid-logo-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2022/01/teste-rapido-covid-logo-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="08 mortes por covid no Acre (incluindo 01 criança)" target="_self" href="https://oestadoacre.com/2022/02/05/08-mortes-por-covid-no-acre-incluindo-01-crianca/">08 mortes por covid no Acre (incluindo 01 criança)</a>
</h5>
<time class=" xt-post-date" datetime="2022-02-05T13:49:00-05:00" itemprop="datePublished">5 de fevereiro de 2022</time>
<meta itemprop="dateModified" content="2022-02-05T13:49:00-05:00">
</div>
</div>
</div>
</li>
<li class="post-95355 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-popular tag-restaurante tag-rio-branco" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/02/05/bocalom-marfisa-restaurante-popular-tera-ar-condicionado-v/">
<img itemprop="image" alt="restaurante-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2022/02/restaurante-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Bocalom/Marfisa: &#8216;Restaurante Popular terá ar-condicionado&#8217; (v)" target="_self" href="https://oestadoacre.com/2022/02/05/bocalom-marfisa-restaurante-popular-tera-ar-condicionado-v/">Bocalom/Marfisa: &#8216;Restaurante Popular terá ar-condicionado&#8217; (v)</a>
</h5>
<time class=" xt-post-date" datetime="2022-02-05T13:33:01-05:00" itemprop="datePublished">5 de fevereiro de 2022</time>
<meta itemprop="dateModified" content="2022-02-05T13:33:01-05:00">
</div>
</div>
</div>
</li>
<li class="post-95347 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-alemao tag-extremista tag-sc" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/02/05/extremista/">
<img itemprop="image" alt="extremista-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2022/02/extremista-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="OGlobo: Extremista alemão dissemina preconceito impunemente no Brasil" target="_self" href="https://oestadoacre.com/2022/02/05/extremista/">OGlobo: Extremista alemão dissemina preconceito impunemente no Brasil</a>
</h5>
<time class=" xt-post-date" datetime="2022-02-05T12:41:48-05:00" itemprop="datePublished">5 de fevereiro de 2022</time>
<meta itemprop="dateModified" content="2022-02-05T12:50:19-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-94839 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-confusao tag-prefeito tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/01/18/briga-entre-prefeito-de-sena-e-comerciantes-video/">
<img itemprop="image" alt="video-sena-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2022/01/video-sena-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Briga entre prefeito de Sena e comerciantes (vídeo)" target="_self" href="https://oestadoacre.com/2022/01/18/briga-entre-prefeito-de-sena-e-comerciantes-video/">Briga entre prefeito de Sena e comerciantes (vídeo)</a>
</h5>
<time class=" xt-post-date" datetime="2022-01-18T10:13:02-05:00" itemprop="datePublished">18 de janeiro de 2022</time>
<meta itemprop="dateModified" content="2022-01-19T08:41:16-05:00">
</div>
</div>
</div>
</li>
<li class="post-94639 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-caravana tag-frei tag-heitor tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/01/09/caravana-de-sena-para-ultima-homenagem-a-frei-heitor/">
<img itemprop="image" alt="caravana-sena-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2022/01/caravana-sena-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Caravana de Sena para última homenagem a Frei Heitor" target="_self" href="https://oestadoacre.com/2022/01/09/caravana-de-sena-para-ultima-homenagem-a-frei-heitor/">Caravana de Sena para última homenagem a Frei Heitor</a>
</h5>
 <time class=" xt-post-date" datetime="2022-01-09T11:54:54-05:00" itemprop="datePublished">9 de janeiro de 2022</time>
<meta itemprop="dateModified" content="2022-01-10T15:03:35-05:00">
</div>
</div>
</div>
</li>
<li class="post-94613 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-avanlanche tag-radio tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2022/01/08/fm-avalanche-programa-do-juza-ouca/">
<img itemprop="image" alt="avalanche-sena-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2022/01/avalanche-sena-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="FM Avalanche, sábado: Programa do Juza (8-10h)" target="_self" href="https://oestadoacre.com/2022/01/08/fm-avalanche-programa-do-juza-ouca/">FM Avalanche, sábado: Programa do Juza (8-10h)</a>
</h5>
<time class=" xt-post-date" datetime="2022-01-08T08:27:02-05:00" itemprop="datePublished">8 de janeiro de 2022</time>
<meta itemprop="dateModified" content="2022-01-08T10:01:11-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Doações</h2></div>
<div class="xt-widget-content clearfix textwidget small-text">
<p>Você pode ajudar este blog a se manter -<br />
contribuição a partir de R$ 5</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="T23JP3LWVJA2W"><br />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!"><br />
<img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript><br />
</form>
<p><strong>Conta corrente PJ -<br />
Bradesco</strong><br />
Ag 0427-8<br />
CC 54.694-1<br />
JRBBezerra</p>
</div>
</aside>
</div></div><div class="row stretch collapse">
</div>
</div>

<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
<div class="row">
<div class="large-12 column">
<a id="back-to-top" class="subfooter-back-to-top right" href="#">
<i class="fa fa-caret-up"></i>
<span>Back to top</span>
</a>

<div class="subfooter-copyright inline left">
<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
</div>
<ul class="subfooter-menu right">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117434373-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117434373-1');
</script>
</div>

</div>
</div>
<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="46d44aa949" style="display: none;">
<div id="ajax-login-register-target" class="ajax-login-register-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="03cb3dcb37" style="display:none;">
<div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.9' id='xt_likes_js-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js' defer></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.0' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.0' id='jquery-ui-resizable-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.0' id='jquery-ui-draggable-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.0' id='jquery-ui-controlgroup-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.0' id='jquery-ui-checkboxradio-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.0' id='jquery-ui-button-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.0' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/2022\/02\/05\/rio-branco-e-as-flores-de-jorge-video\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Foestadoacre.com&_wpnonce=68a77c6fa8","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.9' id='ajax-login-register-script-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.9' id='ajax-login-register-login-script-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.9' id='ajax-login-register-register-script-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' id='modernizr-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' id='waypoints-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' id='xt-jquery-visible-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' id='xt-retina-js' defer></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.6' id='jetpack_likes_queuehandler-js' defer></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202205#ver=202205&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'60431047',post:'95360',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '95360' ]);
</script>
</body>
</html>