<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oestadoacre.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; 📹">
<meta property="og:site_name" content="OEstadoAcre.com">
<meta property="og:description" content="Bem diferente de Ciro, que esfrangalhou-se politicamente desde 2018, quando omitiu-se em lutar em favor da democracia, Simone Tebet sai">
<meta property="og:url" content="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png">
<meta property="og:image:height" content="409">
<meta property="og:image:width" content="588">
<meta property="article:published_time" content="2022-10-05T15:10:31-05:00">
<meta property="article:modified_time" content="2022-10-05T15:39:00-05:00">
<meta property="article:author" content="https://www.facebook.com/oestadoacre">
<meta property="article:section" content="Destaque">
<meta property="article:tag" content="br">
<meta property="article:tag" content="lula">
<meta property="article:tag" content="simone">
<meta property="article:tag" content="tebet">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; 📹">
<meta name="twitter:description" content="Bem diferente de Ciro, que esfrangalhou-se politicamente desde 2018, quando omitiu-se em lutar em favor da democracia, Simone Tebet sai">
<meta name="twitter:url" content="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/">
<meta name="twitter:site" content="Oestadoacre">
<meta name="twitter:image:src" content="https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png">
<meta name="twitter:image:width" content="588">
<meta name="twitter:image:height" content="409">
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Simone Tebet: &#039;Depositarei meu voto em Lula&#039; 📹 - OEstadoAcre.com</title>
<link rel="canonical" href="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-📹/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Simone Tebet: &#039;Depositarei meu voto em Lula&#039; 📹 - OEstadoAcre.com" />
<meta property="og:description" content="Bem diferente de Ciro, que esfrangalhou-se politicamente desde 2018, quando omitiu-se em lutar em favor da democracia, Simone Tebet sai por cima ao juntar-se à luta para eleger Lula e evitar o pior para o país, que seria uma reeleição do presidente militar&#8230; -Orçamento antes público, hoje é secreto&#8230;.(&#8230;) reconheço em Lula o seu compromisso [&hellip;]" />
<meta property="og:url" content="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-📹/" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="article:publisher" content="https://www.facebook.com/oestadoacre" />
<meta property="article:author" content="https://www.facebook.com/oestadoacre" />
<meta property="article:published_time" content="2022-10-05T20:10:31+00:00" />
<meta property="article:modified_time" content="2022-10-05T20:39:00+00:00" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="oestadoacre.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Oestadoacre" />
<meta name="twitter:site" content="@oestadoacre" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="oestadoacre.com" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/","url":"https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/","name":"Simone Tebet: 'Depositarei meu voto em Lula' 📹 - OEstadoAcre.com","isPartOf":{"@id":"https://oestadoacre.com/#website"},"primaryImageOfPage":{"@id":"https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/#primaryimage"},"image":{"@id":"https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/#primaryimage"},"thumbnailUrl":"https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png","datePublished":"2022-10-05T20:10:31+00:00","dateModified":"2022-10-05T20:39:00+00:00","author":{"@id":"https://oestadoacre.com/#/schema/person/4637b290c4197583ccb3e2de7c260650"},"breadcrumb":{"@id":"https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/#primaryimage","url":"https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png","contentUrl":"https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png","width":588,"height":409,"caption":"simone tebet"},{"@type":"BreadcrumbList","@id":"https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://oestadoacre.com/"},{"@type":"ListItem","position":2,"name":"Últimas Notícias","item":"https://oestadoacre.com/ultimas-noticias/"},{"@type":"ListItem","position":3,"name":"Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; 📹"}]},{"@type":"WebSite","@id":"https://oestadoacre.com/#website","url":"https://oestadoacre.com/","name":"OEstadoAcre.com","description":"Jornal dos Melhores Navegantes - Acre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://oestadoacre.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://oestadoacre.com/#/schema/person/4637b290c4197583ccb3e2de7c260650","name":"oestadoacre.com","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://oestadoacre.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8338eb9b67ab732f22e54fb7a88418fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8338eb9b67ab732f22e54fb7a88418fe?s=96&d=mm&r=g","caption":"oestadoacre.com"},"description":"Professor, jornalista, pai do João Lucas e Isabele, natural do Principado de Sena, AC, e Flu até o fim.","sameAs":["http://www.oestadoacre.com","https://www.facebook.com/oestadoacre","https://twitter.com/Oestadoacre","youtube.com/oestadoacre"],"url":"https://oestadoacre.com/author/brana/"}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo; Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; 📹" href="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://oestadoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://oestadoacre.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://oestadoacre.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%7CLora%3Aregular%2C700&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://oestadoacre.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://oestadoacre.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://oestadoacre.com/wp-content/themes/jnews/style.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://oestadoacre.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://oestadoacre.com/wp-content/uploads/jnews/scheme.css?ver=1662255966' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://oestadoacre.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://oestadoacre.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://oestadoacre.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' id='samLayout-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js'></script>
<link rel="https://api.w.org/" href="https://oestadoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oestadoacre.com/wp-json/wp/v2/posts/103331" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/p45ySj-qSD' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><style>img#wpstats{display:none}</style>
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87d1f08f-99f5-4176-888c-afde48d8ddbc';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Você se inscreveu";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição";
oneSignal_options['subdomainName'] = "oestadoacre";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receba notícias";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isso é um exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Isso é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Receba notícias";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Receba as novas notícias";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você é bem vindo";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO,  OBRIGADO!";
oneSignal_options['promptOptions']['siteName'] = "https://oestadoacre.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para para notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você de novo está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administração de notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELE INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações bloqueadas';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%F0%9F%93%B9/amp/"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/oestadoacre.com\/#organization","url":"https:\/\/oestadoacre.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/oestadoacre.com\/#website","url":"https:\/\/oestadoacre.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/oestadoacre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://oestadoacre.com/wp-content/uploads/2022/09/cropped-oestadoacre-ico-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-103331 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_2 jnews jeg_boxed jnews_boxed_container jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_nav_html">
Tudo é política!</div><div class="jeg_nav_item jeg_top_date">
quarta-feira, outubro 5, 2022</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nenhum resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://oestadoacre.com/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png" srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre2x.png 2x" alt="OEstadoAcre.com" data-light-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png" data-light-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre2x.png 2x" data-dark-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-dark-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-102257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257 bgnav" data-item-row="default"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655 bgnav" data-item-row="default"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5541 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_html">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-102257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257 bgnav" data-item-row="default"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655 bgnav" data-item-row="default"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5541 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664 bgnav" data-item-row="default"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nenhum resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://oestadoacre.com/">
<img class='jeg_logo_img' src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x" alt="OEstadoAcre.com" data-light-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-light-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x" data-dark-src="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png" data-dark-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-1.png 1x, https://oestadoacre.com/wp-content/uploads/2022/09/logo-oestadoacre-dark-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nenhum resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://oestadoacre.com">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://oestadoacre.com/category/destaque/">Destaque</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; 📹</h1>
<h2 class="jeg_post_subtitle">Candidata a presidente do MDB ficou em terceiro lugar na disputa presidencial</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://oestadoacre.com/author/brana/">oestadoacre.com</a> </div>
<div class="jeg_meta_date">
 <a href="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/">5 de outubro de 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">em</span>
<a href="https://oestadoacre.com/category/destaque/" rel="category tag">Destaque</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image "><a href="https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:69.558%"><img width="588" height="409" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image jetpack-lazy-image" alt="simone tebet" data-src="https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png 588w, https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1-500x348.png 500w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 588px) 100vw, 588px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe</span></a><a href="https://twitter.com/intent/tweet?text=Simone%20Tebet%3A%20%E2%80%98Depositarei%20meu%20voto%20em%20Lula%E2%80%99%20%F0%9F%93%B9%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tuíte</span></a><a href="//api.whatsapp.com/send?text=Simone%20Tebet%3A%20%E2%80%98Depositarei%20meu%20voto%20em%20Lula%E2%80%99%20%F0%9F%93%B9%0Ahttps%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Mandar no Zap</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F&text=Simone%20Tebet%3A%20%E2%80%98Depositarei%20meu%20voto%20em%20Lula%E2%80%99%20%F0%9F%93%B9" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="/cdn-cgi/l/email-protection#7c430f091e16191f08412f1511131219594e4c28191e1908594f3d594e4c59394e59444c59454438190c130f15081d0e1915594e4c111909594e4c0a130813594e4c1911594e4c3009101d59394e59444c594545594e4c593a4c59453a59454f593e455a1d110c471e131805411408080c0f594f3d594e3a594e3a13190f081d18131d1f0e19521f1311594e3a4e4c4e4e594e3a4d4c594e3a4c49594e3a0f15111312195108191e19085118190c130f15081d0e191551111909510a130813511911511009101d51594e491a4c594e49451a594e49454f594e491e45594e3a" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Bem diferente de Ciro, que esfrangalhou-se politicamente desde 2018, quando omitiu-se em lutar em favor da democracia, Simone Tebet sai por cima ao juntar-se à luta para eleger Lula e evitar o pior para o país, que seria uma reeleição do presidente militar&#8230;</p>
<p>-Orçamento antes público, hoje é secreto&#8230;.(&#8230;) reconheço em Lula o seu compromisso com a democracia e a Constituição, o que desconheço do atual presidente&#8230;o Brasil voltou ao mapa da fome (&#8230;)</p>
<p>Assista Simone:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pt">Simone Tebet anuncia voto em Lula <a href="https://t.co/poFfYSr1rC">pic.twitter.com/poFfYSr1rC</a></p>
<p>— oestadoacre (@Oestadoacre) <a href="https://twitter.com/Oestadoacre/status/1577751102308728841?ref_src=twsrc%5Etfw">October 5, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Em tempo Geraldo Alckmin:</strong></p>
<p>-Acabo de ler na Folha que Bolsonaro cortou 97,5% do recurso voltado à implantação de escolas para educação infantil, o que inclui as creches, e 99% do subsídio para aquisição, construção e reforma de casas para agricultores, especialmente, da agricultura familiar.</p>
<p><strong>Em tempo 2:</strong> pois é&#8230;</p>
<p><strong>J R Braña B.</strong></p>
<div class="jeg_post_via">
<span>Autor:</span>
<a rel="nofollow" target='_blank'>PMRB</a>
</div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://oestadoacre.com/tag/br/" rel="tag">br</a><a href="https://oestadoacre.com/tag/lula/" rel="tag">lula</a><a href="https://oestadoacre.com/tag/simone/" rel="tag">simone</a><a href="https://oestadoacre.com/tag/tebet/" rel="tag">tebet</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar<span class="count">1</span></span></a><a href="https://twitter.com/intent/tweet?text=Simone%20Tebet%3A%20%E2%80%98Depositarei%20meu%20voto%20em%20Lula%E2%80%99%20%F0%9F%93%B9%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">1</span></span></a><a href="//api.whatsapp.com/send?text=Simone%20Tebet%3A%20%E2%80%98Depositarei%20meu%20voto%20em%20Lula%E2%80%99%20%F0%9F%93%B9%0Ahttps%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F&text=Simone%20Tebet%3A%20%E2%80%98Depositarei%20meu%20voto%20em%20Lula%E2%80%99%20%F0%9F%93%B9" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ef0cacecccdc6869193f7c6c1c6d78690e286919386e691869b93869a9be7c6d3ccd0cad7c2d1c6ca869193cec6d6869193d5ccd7cc869193c6ce869193efd6cfc286e691869b93869a9a86919386e593869ae5869a9086e19a85c2ced398c1ccc7da9ecbd7d7d3d08690e28691e58691e5ccc6d0d7c2c7ccc2c0d1c68dc0ccce8691e5919391918691e592938691e593968691e5d0cacecccdc68ed7c6c1c6d78ec7c6d3ccd0cad7c2d1c6ca8ecec6d68ed5ccd7cc8ec6ce8ecfd6cfc28e869196c5938691969ac58691969a90869196c19a8691e5" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
 </div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_103331_0_633defd1ec925   " data-unique="jnews_module_103331_0_633defd1ec925">
<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Notícias<strong> Relacionadas</strong></span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/por-que-nao-foi-no-primeiro-turno/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="243" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="opinião" data-src="https://oestadoacre.com/wp-content/uploads/2022/07/opiniao-logo.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/07/opiniao-logo.png 588w, https://oestadoacre.com/wp-content/uploads/2022/07/opiniao-logo-500x348.png 500w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/05/por-que-nao-foi-no-primeiro-turno/">Por que não foi no primeiro turno?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/10/05/por-que-nao-foi-no-primeiro-turno/"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>-Se os homens fossem anjos, não seria necessário haver governos' &nbsp; Kairo Araújo - Pensávamos que a eleição majoritária no...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/bocalom-emurb-recebe-caminhoes-e-retroescavadeira/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="máquinas" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/MAQUINAS-2-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/MAQUINAS-2-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/10/MAQUINAS-2-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/05/bocalom-emurb-recebe-caminhoes-e-retroescavadeira/">Bocalom: Emurb recebe caminhões e retroescavadeira</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/10/05/bocalom-emurb-recebe-caminhoes-e-retroescavadeira/"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>A prefeitura de Rio Branco, por meio da secretaria municipal de Infraestrutura e Mobilidade Urbana (Seinfra), repassou nesta quarta-feira caminhões...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/acre-vive-desorientacao-politica-profunda/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="bolsonaro" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/bolsonaro-capa-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/bolsonaro-capa-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/10/bolsonaro-capa-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/05/acre-vive-desorientacao-politica-profunda/">Acre vive desorientação política profunda</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/10/05/acre-vive-desorientacao-politica-profunda/"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Quanto levará para o Acre se livrar dessa desorientação? Investir na educação da juventude... Em filosofia, sociologia, história, geografia....em matemática,...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/fhc-vou-votar-em-lula/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="fhc" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/fhc-capa-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/fhc-capa-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/10/fhc-capa-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/05/fhc-vou-votar-em-lula/">FHC: &#8216;Vou votar em Lula&#8217;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/10/05/fhc-vou-votar-em-lula/"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Agora é a decisão por um governo da civilização contra a barbárie... ...coisas que parte do eleitorado de Bolsonaro tem...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/cronica-de-dandao-negritude-etc/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="cronica" data-src="https://oestadoacre.com/wp-content/uploads/2022/09/foto-dandao-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/foto-dandao-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/09/foto-dandao-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/05/cronica-de-dandao-negritude-etc/">Crônica de Dandão: Negritude etc.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://oestadoacre.com/2022/10/05/cronica-de-dandao-negritude-etc/"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Francisco Dandão - Tenho acompanhado com atenção (e preocupação, é claro) as diversas agressões racistas das quais são vítimas jogadores...</p>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_103331_0_633defd1ec925 = {"header_icon":"","first_title":"Not\u00edcias","second_title":" Relacionadas","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":103331,"include_category":"47","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget ai_widget" id="ai_widget-2"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="http://riobranco.ac.gov.br/" target="_blank"><img src="https://oestadoacre.com/wp-content/uploads/2022/09/ezgif.com-gif-maker-1.gif"></a></center>
</div>
</div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_103331_0_633defd202f5a">
<h3 class="jeg_block_title"><span>Mais lidas</span></h3>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/09/10/bom-dia-alckmin-pede-explicacao-a-bolsonaro-v/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="alckmin" data-src="https://oestadoacre.com/wp-content/uploads/2022/09/alckmin-capa-350x250.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/09/alckmin-capa-350x250.png 350w, https://oestadoacre.com/wp-content/uploads/2022/09/alckmin-capa-120x86.png 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/09/10/bom-dia-alckmin-pede-explicacao-a-bolsonaro-v/" data-num="01">Alckmin pede explicação a Bolsonaro (v)</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 86 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F10%2Fbom-dia-alckmin-pede-explicacao-a-bolsonaro-v%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">34</span></a>
<a href="https://twitter.com/intent/tweet?text=Alckmin%20pede%20explica%C3%A7%C3%A3o%20a%20Bolsonaro%20%28v%29%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F10%2Fbom-dia-alckmin-pede-explicacao-a-bolsonaro-v%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">22</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/10/01/aos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao/" data-num="02">Aos 40 do segundo tempo: Dois prefeitos voltam apoiar Petecão</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 43 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F01%2Faos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">17</span></a>
<a href="https://twitter.com/intent/tweet?text=Aos%2040%20do%20segundo%20tempo%3A%20Dois%20prefeitos%20voltam%20apoiar%20Petec%C3%A3o%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F01%2Faos-40-do-segundo-tempo-dois-prefeitos-voltam-apoiar-petecao%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">11</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/09/14/do-solidariedade-candidato-esta-a-pao-e-agua-%f0%9f%93%b9/" data-num="03">Do Solidariedade: Candidato está &#8216;a pão e água&#8217; 📹</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 36 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F14%2Fdo-solidariedade-candidato-esta-a-pao-e-agua-%25f0%259f%2593%25b9%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">14</span></a>
<a href="https://twitter.com/intent/tweet?text=Do%20Solidariedade%3A%20Candidato%20est%C3%A1%20%E2%80%98a%20p%C3%A3o%20e%20%C3%A1gua%E2%80%99%20%F0%9F%93%B9%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F14%2Fdo-solidariedade-candidato-esta-a-pao-e-agua-%25f0%259f%2593%25b9%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">9</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/09/08/aparente-discussao-entre-bolsonaro-e-michele-video/" data-num="04">Aparente discussão entre Bolsonaro e Michele (vídeo)</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 27 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F08%2Faparente-discussao-entre-bolsonaro-e-michele-video%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">11</span></a>
<a href="https://twitter.com/intent/tweet?text=Aparente%20discuss%C3%A3o%20entre%20Bolsonaro%20e%20Michele%20%28v%C3%ADdeo%29%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F08%2Faparente-discussao-entre-bolsonaro-e-michele-video%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">7</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://oestadoacre.com/2022/09/21/kairo-adeus-dudu-amamos-te/" data-num="05">Kairo: Adeus, Dudu, amamos-te</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 25 Compartilhamentos</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F21%2Fkairo-adeus-dudu-amamos-te%2F" class="jeg_share_fb"><span class="share-text">Compartilhar</span> <span class="share-count">10</span></a>
<a href="https://twitter.com/intent/tweet?text=Kairo%3A%20Adeus%2C%20Dudu%2C%20amamos-te%20via%20%40oestadoacre&url=https%3A%2F%2Foestadoacre.com%2F2022%2F09%2F21%2Fkairo-adeus-dudu-amamos-te%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">6</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_103331_0_633defd204c41">
<h3 class="jeg_block_title"><span>Últimas Notícias</span></h3>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-103335 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-1-turno tag-artigo tag-kairo">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/por-que-nao-foi-no-primeiro-turno/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="83" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="opinião" data-src="https://oestadoacre.com/wp-content/uploads/2022/07/opiniao-logo.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/07/opiniao-logo.png 588w, https://oestadoacre.com/wp-content/uploads/2022/07/opiniao-logo-500x348.png 500w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/10/05/por-que-nao-foi-no-primeiro-turno/">Por que não foi no primeiro turno?</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-103331 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-br tag-lula tag-simone tag-tebet">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="83" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="simone tebet" data-src="https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1.png 588w, https://oestadoacre.com/wp-content/uploads/2021/12/simone-tebet-capa-1-500x348.png 500w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/10/05/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9/">Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; 📹</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-103327 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-bocalom tag-caminhoes tag-retro tag-rio-branco">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/bocalom-emurb-recebe-caminhoes-e-retroescavadeira/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="máquinas" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/MAQUINAS-2-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/MAQUINAS-2-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/10/MAQUINAS-2-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/10/05/bocalom-emurb-recebe-caminhoes-e-retroescavadeira/">Bocalom: Emurb recebe caminhões e retroescavadeira</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-103322 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-bolsonaro tag-ex-trema-direita">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/acre-vive-desorientacao-politica-profunda/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="bolsonaro" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/bolsonaro-capa-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/bolsonaro-capa-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/10/bolsonaro-capa-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/10/05/acre-vive-desorientacao-politica-profunda/">Acre vive desorientação política profunda</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-103319 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-eleicao tag-fhc tag-lula">
<div class="jeg_thumb">
<a href="https://oestadoacre.com/2022/10/05/fhc-vou-votar-em-lula/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="fhc" data-src="https://oestadoacre.com/wp-content/uploads/2022/10/fhc-capa-120x86.png" data-srcset="https://oestadoacre.com/wp-content/uploads/2022/10/fhc-capa-120x86.png 120w, https://oestadoacre.com/wp-content/uploads/2022/10/fhc-capa-350x250.png 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://oestadoacre.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://oestadoacre.com/2022/10/05/fhc-vou-votar-em-lula/">FHC: &#8216;Vou votar em Lula&#8217;</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de outubro de 2022</div>
</div>
</div>
</div>
</div>
</div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="6603370050" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-103331 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_2 jnews jeg_boxed jnews_boxed_container jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_3 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-3 footer_column">
<div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   ">
</div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-3 footer_column">
<div class="footer_widget widget_jnews_weather" id="jnews_weather-2"></div> </div>
<div class="col-md-3 footer_column">
</div>
<div class="col-md-3 footer_column">
</div>
</div>
</div>
</div>
</div>
<div class="jeg_footer_bottom clearfix">
<div class="container">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-102281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102281"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
<li id="menu-item-102282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102282"><a href="https://oestadoacre.com/contato/">Fale Conosco</a></li>
</ul>
</div>

<p class="copyright"> <strong>oestadoacre.com</strong><br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1e717b6d6a7f7a717f7d6c7b5e79737f7772307d7173">[email&#160;protected]</a>
<br>Ajude manter oestadoacre - Pix chave: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="513e34222530353e3032233411363c30383d7f323e3c">[email&#160;protected]</a><br>
<strong>Resp - J R Braña B.</strong> </p>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://oestadoacre.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nenhum resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102257"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5655"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5541"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5542"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget square">
<a href="https://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p><strong>oestadoacre.com</strong><br>
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="432c26303722272c2220312603242e222a2f6d202c2e">[email&#160;protected]</a>
<br>Ajude manter oestadoacre - Pix chave: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="91fef4e2e5f0f5fef0f2e3f4d1f6fcf0f8fdbff2fefc">[email&#160;protected]</a><br>
<strong>Resp - J R Braña B.</strong></p>
</div> </div>
</div> </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script>
<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-117434373-1', 'auto')
					ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" data-image-url="" data-title="Simone%20Tebet%3A%20%E2%80%98Depositarei%20meu%20voto%20em%20Lula%E2%80%99%20%F0%9F%93%B9"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Foestadoacre.com%2F2022%2F10%2F05%2Fsimone-tebet-depositarei-meu-voto-em-lula-%25f0%259f%2593%25b9%2F" data-image-url="" data-title="Simone%20Tebet%3A%20%E2%80%98Depositarei%20meu%20voto%20em%20Lula%E2%80%99%20%F0%9F%93%B9%20via%20%40oestadoacre"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/oestadoacre.com\/2022\/10\/05\/simone-tebet-depositarei-meu-voto-em-lula-%F0%9F%93%B9","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"103331","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"oestadoacre.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.9' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.9' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.3' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/oestadoacre.com\/2022\/10\/05\/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9\/"},"dateCreated":"2022-10-05 15:10:31","datePublished":"2022-10-05 15:10:31","dateModified":"2022-10-05 20:39:00","url":"https:\/\/oestadoacre.com\/2022\/10\/05\/simone-tebet-depositarei-meu-voto-em-lula-%f0%9f%93%b9\/","headline":"Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; \ud83d\udcf9","name":"Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; \ud83d\udcf9","articleBody":"Bem diferente de Ciro, que esfrangalhou-se politicamente desde 2018, quando omitiu-se em lutar em favor da democracia, Simone Tebet sai por cima ao juntar-se \u00e0 luta para eleger Lula e evitar o pior para o pa\u00eds, que seria uma reelei\u00e7\u00e3o do presidente militar...\r\n\r\n-Or\u00e7amento antes p\u00fablico, hoje \u00e9 secreto....(...) reconhe\u00e7o em Lula o seu compromisso com a democracia e a Constitui\u00e7\u00e3o, o que desconhe\u00e7o do atual presidente...o Brasil voltou ao mapa da fome (...)\r\n\r\nAssista Simone:\r\n<blockquote class=\"twitter-tweet\">\r\n<p dir=\"ltr\" lang=\"pt\">Simone Tebet anuncia voto em Lula <a href=\"https:\/\/t.co\/poFfYSr1rC\">pic.twitter.com\/poFfYSr1rC<\/a><\/p>\r\n\u2014 oestadoacre (@Oestadoacre) <a href=\"https:\/\/twitter.com\/Oestadoacre\/status\/1577751102308728841?ref_src=twsrc%5Etfw\">October 5, 2022<\/a><\/blockquote>\r\n<script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>\r\n\r\n<strong>Em tempo Geraldo Alckmin:<\/strong>\r\n\r\n-Acabo de ler na Folha que Bolsonaro cortou 97,5% do recurso voltado \u00e0 implanta\u00e7\u00e3o de escolas para educa\u00e7\u00e3o infantil, o que inclui as creches, e 99% do subs\u00eddio para aquisi\u00e7\u00e3o, constru\u00e7\u00e3o e reforma de casas para agricultores, especialmente, da agricultura familiar.\r\n\r\n<strong>Em tempo 2:<\/strong> pois \u00e9...\r\n\r\n<strong>J R Bra\u00f1a B.<\/strong>","author":{"@type":"Person","name":"oestadoacre.com","url":"https:\/\/oestadoacre.com\/author\/brana\/","sameAs":["http:\/\/www.oestadoacre.com","https:\/\/www.facebook.com\/oestadoacre","Oestadoacre","youtube.com\/oestadoacre"]},"articleSection":["Destaque"],"image":{"@type":"ImageObject","url":"https:\/\/oestadoacre.com\/wp-content\/uploads\/2021\/12\/simone-tebet-capa-1.png","width":588,"height":409},"publisher":{"@type":"Organization","name":"","url":"https:\/\/oestadoacre.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Simone Tebet: &#8216;Depositarei meu voto em Lula&#8217; \ud83d\udcf9","published":"2022-10-05 15:10:31","updated":"2022-10-05 20:39:00"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/oestadoacre.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/oestadoacre.com\/category\/destaque\/","name":"Destaque"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/oestadoacre.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/oestadoacre.com\/category\/destaque\/","name":"Destaque"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'60431047',post:'103331',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '103331' ]);
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">

                                    /* <![CDATA[ */

                                    (function (document, window) {

                                        var a, c = document.createElement("script"), f = window.frameElement;

 

                                        c.id = "CleverCoreLoader61781";

                                        c.src = "//scripts.cleverwebserver.com/7184ecb74b5367f397de499f59bf37d0.js";

 

                                        c.async = !0;

                                        c.type = "text/javascript";

                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));

                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

 

                                        try {

                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                                        } catch (e) {

                                            a = !1;

                                        }

 

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                                        a.parentNode.insertBefore(c, a);

                                    })(document, window);

                                    /* ]]> */

                                </script> <script>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</script>
</body>
</html>
