<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">  <![endif]--> 	
<html class="no-js flexbox" lang="pt-BR" prefix="og: http://ogp.me/ns#">	
	
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<title>sindicato</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="sena sindicato servidores prefeitura abandono"/>
<link rel="canonical" href="https://oestadoacre.com/blog/2018/06/06/sindicato-sena-sindicatos-dos-servidores/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="sindicato" />
<meta property="og:description" content="sena sindicato servidores prefeitura abandono" />
<meta property="og:url" content="https://oestadoacre.com/blog/2018/06/06/sindicato-sena-sindicatos-dos-servidores/" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="article:tag" content="abandono" />
<meta property="article:tag" content="sena" />
<meta property="article:tag" content="servidores" />
<meta property="article:tag" content="sindicato" />
<meta property="article:section" content="Sena Madureira" />
<meta property="article:published_time" content="2018-06-06T17:52:15+00:00" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-capa.png" />
<meta property="og:image:secure_url" content="https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-capa.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<meta property="og:image:alt" content="sindicato" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/oestadoacre.com\/","sameAs":[],"@id":"https:\/\/oestadoacre.com\/#organization","name":"O Estado do Acre. com","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
<link rel='stylesheet' id='foundation-icon-css'  href='https://oestadoacre.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://oestadoacre.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=4.9.6' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1524530040' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.9.6' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.9.6' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.9.6' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.9.6' defer></script>
<link rel='https://api.w.org/' href='https://oestadoacre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p45ySj-crh' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2Fblog%2F2018%2F06%2F06%2Fsindicato-sena-sindicatos-dos-servidores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2Fblog%2F2018%2F06%2F06%2Fsindicato-sena-sindicatos-dos-servidores%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/oestadoacre.com","ajax_url":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87d1f08f-99f5-4176-888c-afde48d8ddbc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Você se inscreveu";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição";
oneSignal_options['subdomainName'] = "oestadoacre";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Isso é um exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Isso é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Receba notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Receba as novas notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você é bem vindo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO,  OBRIGADO!';
oneSignal_options['promptOptions']['siteName'] = 'https://oestadoacre.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para para notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você de novo está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administração de notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELE INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações bloqueadas';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://oestadoacre.com/blog/2018/06/06/sindicato-sena-sindicatos-dos-servidores/amp/">
<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Podcast, Sena: Sindicato dos servidores da prefeitura está abandonado (a)"/>
<meta name="twitter:description" content="# sindicato sena servidores abandono  É inacreditável, mas o único instrumento de luta dos servidores municipais de Sena Madureira está jogado às traças"/>
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png"/>
<meta name="twitter:image" content="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-4-1024x768.jpg"/>
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-capa.png"/>
<meta property="article:section" content="Sena Madureira" />
<meta property="article:published_time" content="1528325535" />
<meta property="article:modified_time" content="1528307535" />
<!-- End XT SocialShare Twitter Cards Metas -->

			<style type="text/css" id="wp-custom-css">
				 @media only screen and (min-width: 500px) {
    .desktop-hide{ display: none !important; }
    }
@media only screen and (max-width: 400px) {
    .mobile-hide{ display: none !important; }
    }			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6904470320296229",
enable_page_level_ads: true
});
</script>
	</head>	
		
	<body class="post-template-default single single-post postid-47819 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
			 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		<label class="push-menu-label">mainmenu</label>
		
	<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/ofertas-de-hoje/">Ofertas de Hoje</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
	
					
					<header id="main-header">
						
						<div class="row full-width">
 
	<div class="medium-12  column left" style="z-index: 99999;">

											<iframe src="https://d1uzdx1j6g4d0a.cloudfront.net/players/topo/18/39300/" frameborder="0" width="100%" height="65"></iframe>

						</div>
							
							</div>																		
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="40" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="https://oestadoacre.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [http://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://oestadoacre.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [http://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">6 de junho de 2018</a>
	</li>
</ul>
						
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/ofertas-de-hoje/">Ofertas de Hoje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
	<div class="logo-bar-inner">
		<div class="row valign-middle collapse">
			
			
	
			<div class="small-4 column">
				
				<div class="left r-padding ">		
				<a href="https://oestadoacre.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)]" alt="OEstadoAcre.com">
		  		<noscript><img src="http://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
		</div>	
			
			</div>	
			
			<div class="small-8 column">
				
								
				<div class="right ad-zone"><div id='c7301_0_1' class='sam-container sam-place' data-sam='0'></div></div>
					
					
				
			</div>	
			
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://oestadoacre.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/ofertas-de-hoje/">Ofertas de Hoje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/quem-somos/">Quem Somos</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
														

						
						<center>
		&nbsp;
	<div class="mobile-hide">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabelho desktopo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6904470320296229"
     data-ad-slot="3947802030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
		</div>
</center>	
						
						<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87d1f08f-99f5-4176-888c-afde48d8ddbc",
    });
  });
</script>
						
					</header>					
					
					<!-- End Header -->
					
					<div class="mobile"><div class="desktop-hide"> 
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio celular -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6904470320296229"
     data-ad-slot="4270756738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div></div>
					
					 
							
					
										

                        <div id="mobile-menu">							
									
						
							
										
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">	
										
						<div class="body_overlay"></div>


	

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-47819 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-abandono tag-sena tag-servidores tag-sindicato" itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-47819" class="article-header-above" data-postid="47819" data-guid="http://oestadoacre.com/?p=47819" data-permalink="https://oestadoacre.com/blog/2018/06/06/sindicato-sena-sindicatos-dos-servidores/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header none">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Podcast, Sena: Sindicato dos servidores da prefeitura está abandonado (a) 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
												
					
													<div class="inline xt-post-date-wrap show-for-small">
									    <time class=" xt-post-date" datetime="2018-06-06T17:52:15+00:00" itemprop="datePublished">6 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-06T17:52:15+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-47819" data-postid="47819" data-guid="http://oestadoacre.com/?p=47819" data-permalink="https://oestadoacre.com/blog/2018/06/06/sindicato-sena-sindicatos-dos-servidores/">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="40" data-margin_bottom="0"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="47819"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2018-06-06T17:52:15+00:00" itemprop="datePublished">6 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-06T17:52:15+00:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p># sindicato sena servidores abandono</p>
<p>É inacreditável, mas o único instrumento de luta dos servidores municipais de Sena Madureira está jogado às traças&#8230;E os servidores não têm a quem recorrer&#8230;só a eles mesmo, claro!</p>
<p>Um sindicato de trabalhadores acéfalo interessa a quem mesmo?</p>
<p><strong>Ouça o podcast direto de Sena</strong>  e abaixo as fotos do abandono da sede do sindicato, que fica numa área excelente.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-47819-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-Audio-2018-06-06-at-17.34.02.mp3?_=1" /><a href="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-Audio-2018-06-06-at-17.34.02.mp3">http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-Audio-2018-06-06-at-17.34.02.mp3</a></audio>
<p>&nbsp;</p>
<p><strong>fotos do abandono do sindicato dos servidores da prefeitura de Sena</strong></p>
<p><a href="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-1.jpg"><img class="alignnone wp-image-47820 " title="sede do sindicato dos servidores da prefeitura de sena, abandono" src="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-1-1024x768.jpg" alt="sindicato" width="634" height="476" srcset="https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-1-1024x768.jpg 1024w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-1-300x225.jpg 300w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-1-768x576.jpg 768w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-1.jpg 1032w" sizes="(max-width: 634px) 100vw, 634px" /></a> <a href="http://oestadoacre.com/wp-content/uploads/2018/06/sindciato-sena-3.jpg"><img class="alignnone wp-image-47821 " src="http://oestadoacre.com/wp-content/uploads/2018/06/sindciato-sena-3-1024x768.jpg" alt="" width="639" height="479" srcset="https://oestadoacre.com/wp-content/uploads/2018/06/sindciato-sena-3-1024x768.jpg 1024w, https://oestadoacre.com/wp-content/uploads/2018/06/sindciato-sena-3-300x225.jpg 300w, https://oestadoacre.com/wp-content/uploads/2018/06/sindciato-sena-3-768x576.jpg 768w, https://oestadoacre.com/wp-content/uploads/2018/06/sindciato-sena-3.jpg 1032w" sizes="(max-width: 639px) 100vw, 639px" /></a> <a href="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-de-sena.jpg"><img class="alignnone wp-image-47822 " src="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-de-sena-1024x768.jpg" alt="" width="642" height="482" srcset="https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-de-sena-1024x768.jpg 1024w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-de-sena-300x225.jpg 300w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-de-sena-768x576.jpg 768w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-de-sena.jpg 1032w" sizes="(max-width: 642px) 100vw, 642px" /></a> <a href="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-5.jpg"><img class="alignnone wp-image-47823 " src="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-5-1024x768.jpg" alt="" width="646" height="485" srcset="https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-5-1024x768.jpg 1024w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-5-300x225.jpg 300w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-5-768x576.jpg 768w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-5.jpg 1032w" sizes="(max-width: 646px) 100vw, 646px" /></a> <a href="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-4.jpg"><img class="alignnone wp-image-47824 " src="http://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-4-1024x768.jpg" alt="" width="650" height="488" srcset="https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-4-1024x768.jpg 1024w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-4-300x225.jpg 300w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-4-768x576.jpg 768w, https://oestadoacre.com/wp-content/uploads/2018/06/sindicato-sena-4.jpg 1032w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>Podcast com Maria Natiele, ouça:</p>
<p>&nbsp;</p>
	
			
		</div>
		<div class="xt-votes" data-postid="47819"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="47819"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="47819"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>				
								
					<div class="xtss-below-post show-for-small">
					<div data-post="47819"  class="xt-social-share-insert"></div>					</div>
					
							

								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="40" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
		<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1" >
    				
    	<li class="post-39904 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-1966 tag-anos tag-governador tag-mazinho tag-prefeito tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2017/09/22/sena-113-anos-o-governador-foi-convidado-pela-prefeitura-a-participar-da-festa/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/09/convite-sena-113-346x220.png)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/09/22/sena-113-anos-o-governador-foi-convidado-pela-prefeitura-a-participar-da-festa/">
				
				<img itemprop="image" alt="convite-sena-113-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2017/09/convite-sena-113-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Sena 113 anos: o governador foi convidado pela prefeitura a&hellip;" target="_self" href="https://oestadoacre.com/blog/2017/09/22/sena-113-anos-o-governador-foi-convidado-pela-prefeitura-a-participar-da-festa/">Sena 113 anos: o governador foi convidado pela prefeitura a&hellip;</a>

			</h3>
														        		
			        				        		
																
	    <meta itemprop="datePublished" content="2017-09-22T13:44:31+00:00">
	    <meta itemprop="dateModified" content="2017-09-22T13:44:31+00:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-33658 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-josandro tag-mazinho tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2017/03/17/sena-1479/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/03/josandro-346x220.png)">
			
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2017/03/17/sena-1479/">
				
				<img itemprop="image" alt="josandro-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2017/03/josandro-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column meta-container gradient-wrap">
		        	<div class="meta row in-container">
		        		
		        		  
								
												
										        		
			        						<h3 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Prefeitura de Sena vira cabo eleitoral de tucano à Assembleia" target="_self" href="https://oestadoacre.com/blog/2017/03/17/sena-1479/">Prefeitura de Sena vira cabo eleitoral de tucano à Assembleia</a>

			</h3>
														        		
			        				        		
																
	    <meta itemprop="datePublished" content="2017-03-17T19:42:09+00:00">
	    <meta itemprop="dateModified" content="2017-03-18T21:54:35+00:00">
	    
								
													
							  
						         			
							                                 	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    </div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6904470320296229"
     data-ad-slot="6603370050"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list" >
    			<li class="post-47795 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-brasil-governo tag-salario-minimo tag-trabalhador" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2018/06/06/salario-minimo/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2018/06/auxilio-moradia-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/06/salario-minimo/">
				
				<img itemprop="image" alt="auxilio-moradia-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2018/06/auxilio-moradia-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Salário Mínimo menor que Mil Reais em 2019 (e sem Auxílio Moradia!)" target="_self" href="https://oestadoacre.com/blog/2018/06/06/salario-minimo/">Salário Mínimo menor que Mil Reais em 2019 (e sem Auxílio Moradia!)</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	# salário mínimo brasil auxílio moradia Taí o que o governo do MDB e PSDB faz com os trabalhadores&#8230; Tudo aumenta: comida no supermercado, gasolina no posto sobe em dólares&#8230;e...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-06-06T10:37:30+00:00" itemprop="datePublished">6 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-06T10:37:30+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-47788 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-getuliao tag-prefeitura tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2018/06/06/prefeitura-de-sena-getuliao/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2017/11/getulião-advogado-sena-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/06/prefeitura-de-sena-getuliao/">
				
				<img itemprop="image" alt="getulião-advogado-sena-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2017/11/getulião-advogado-sena-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Prefeitura de Sena: &#8216;não temos salários atrasados&#8217; (ouça)" target="_self" href="https://oestadoacre.com/blog/2018/06/06/prefeitura-de-sena-getuliao/">Prefeitura de Sena: &#8216;não temos salários atrasados&#8217; (ouça)</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	# prefeitura de sena getulião salários (NET &#8211; Combine as melhores opções e ganhe descontos incríveis) O secretário de finanças do município de Sena Madureira garante que a prefeitura está...				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-06-06T08:00:05+00:00" itemprop="datePublished">6 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-06T13:37:20+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
        		<li class="post-47779 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-cristovam tag-moura tag-pdt tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-5 column first">
						<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/blog/2018/06/05/cristovam-moura/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2018/06/cristovam-capa-360x250.png)">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/05/cristovam-moura/">
				
				<img itemprop="image" alt="cristovam-capa-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2018/06/cristovam-capa-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">				
						
			</a>
			
						
								
								<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>	
					
					
		    	    		
							
										
								
				
			    <div class="meta-container">
					<div class="meta side">
                		
						  
						
													
							  
						         			
														
							
          
					</div>
				</div>
				
					
					</div>
				</div>
				    		
    			
								
				<div class="small-6 column left last">
					<div class="meta default-meta side">

                					<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Cristovam Moura participa de plenária em Sena" target="_self" href="https://oestadoacre.com/blog/2018/06/05/cristovam-moura/">Cristovam Moura participa de plenária em Sena</a>

			</h4>
											    <p class="large xt-post-excerpt" itemprop="description">
		    
		    	# cristovam pré cand dep federal Divulgação Cristovam Moura durante Oficina da Frente Popular em Sena Madureira, que contou com a presença de Marcus Alexandre.				
								
		    </p>
	        
	    													    <time class=" xt-post-date" datetime="2018-06-05T22:09:33+00:00" itemprop="datePublished">5 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-05T22:09:33+00:00">
		   
							
													
					</div>
				</div>
	
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6904470320296229"
     data-ad-slot="6603370050"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></aside>
					</div>						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
<center>
	<div class="mobile-hide">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 970 rodapé -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6904470320296229"
     data-ad-slot="6261975734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</center>
&nbsp;
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://oestadoacre.com/blog/2018/06/06/camara-fundeb-aos-professores/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2018/06/fundeb-165x110.png" class="attachment-xt-small size-xt-small wp-post-image" alt="fundeb" srcset="https://oestadoacre.com/wp-content/uploads/2018/06/fundeb-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2018/06/fundeb-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2018/06/fundeb-480x320.png 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Câmara dos Deputados: recursos atrasados do Fundeb aos professores (a)</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://oestadoacre.com/blog/2018/06/06/copa-camisas-amarelas/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2018/06/camiseta-capa-165x110.png" class="attachment-xt-small size-xt-small wp-post-image" alt="camiseta" srcset="https://oestadoacre.com/wp-content/uploads/2018/06/camiseta-capa-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2018/06/camiseta-capa-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2018/06/camiseta-capa-480x320.png 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Copa: Camisas amarelas à venda chama atenção do prefeito de Sena</span></a>
				<div class="nav-label">Next</div>
			</div>			
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-47830 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-amarela tag-camiseta tag-selecao tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/06/copa-camisas-amarelas/">
				
				<img itemprop="image" alt="camiseta-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2018/06/camiseta-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Copa: Camisas amarelas à venda chama atenção do prefeito&hellip;" target="_self" href="https://oestadoacre.com/blog/2018/06/06/copa-camisas-amarelas/">Copa: Camisas amarelas à venda chama atenção do prefeito&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-06-06T18:11:37+00:00" itemprop="datePublished">6 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-06T18:11:37+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-47811 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-fundeb tag-professores tag-recursos" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/06/camara-fundeb-aos-professores/">
				
				<img itemprop="image" alt="fundeb-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2018/06/fundeb-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Câmara dos Deputados: recursos atrasados do Fundeb aos professores&hellip;" target="_self" href="https://oestadoacre.com/blog/2018/06/06/camara-fundeb-aos-professores/">Câmara dos Deputados: recursos atrasados do Fundeb aos professores&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-06-06T12:12:51+00:00" itemprop="datePublished">6 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-06T12:12:51+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-47803 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-brasil-eva tag-fitness tag-musa" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/06/divulgacao-musa-fitness-eva/">
				
				<img itemprop="image" alt="musa-divulgação-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2018/06/musa-divulgação-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Divulgação: Musa fitness Eva Andressa e o frio (confira&hellip;" target="_self" href="https://oestadoacre.com/blog/2018/06/06/divulgacao-musa-fitness-eva/">Divulgação: Musa fitness Eva Andressa e o frio (confira&hellip;</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-06-06T11:38:48+00:00" itemprop="datePublished">6 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-06T11:38:48+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-47788 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-getuliao tag-prefeitura tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/06/prefeitura-de-sena-getuliao/">
				
				<img itemprop="image" alt="getulião-advogado-sena-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2017/11/getulião-advogado-sena-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Prefeitura de Sena: &#8216;não temos salários atrasados&#8217; (ouça)" target="_self" href="https://oestadoacre.com/blog/2018/06/06/prefeitura-de-sena-getuliao/">Prefeitura de Sena: &#8216;não temos salários atrasados&#8217; (ouça)</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-06-06T08:00:05+00:00" itemprop="datePublished">6 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-06T13:37:20+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-47779 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-cristovam tag-moura tag-pdt tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/05/cristovam-moura/">
				
				<img itemprop="image" alt="cristovam-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2018/06/cristovam-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Cristovam Moura participa de plenária em Sena" target="_self" href="https://oestadoacre.com/blog/2018/06/05/cristovam-moura/">Cristovam Moura participa de plenária em Sena</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-06-05T22:09:33+00:00" itemprop="datePublished">5 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-05T22:09:33+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-47765 post type-post status-publish format-standard has-post-thumbnail hentry category-sena-madureira tag-carlos-vale tag-ptb tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/blog/2018/06/05/carlos-vale-dia-mundial-do-meio-ambiente/">
				
				<img itemprop="image" alt="carlos-vale-divulgação-capa-260x188.jpg" src="https://oestadoacre.com/wp-content/uploads/2018/06/carlos-vale-divulgação-capa-260x188.jpg" width="260" height="188" class="wp-post-image wp-featured-image">				
								
										
										<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Carlos Vale: dia mundial do meio ambiente" target="_self" href="https://oestadoacre.com/blog/2018/06/05/carlos-vale-dia-mundial-do-meio-ambiente/">Carlos Vale: dia mundial do meio ambiente</a>

			</h5>
																									    <time class=" xt-post-date" datetime="2018-06-05T20:59:08+00:00" itemprop="datePublished">5 de junho de 2018</time>
	    <meta itemprop="dateModified" content="2018-06-05T21:05:57+00:00">
								
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Doações</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p>Você pode ajudar este blog a se manter -<br />
 contribuição a partir de R$ 5</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="T23JP3LWVJA2W"><br />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<p><strong>Conta corrente PJ -<br />
 Bradesco</strong><br />
Ag 0427-8<br />
CC 54.694-1<br />
JRBBezerra</p>
		</div>

</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
											
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>	
																																			
																											
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
										</div>
										
																		
																			
										<ul class="subfooter-menu right">
	
											<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/blog/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/blog/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/blog/category/artigos-colunas-diversos/">Artigos / Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/blog/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/ofertas-de-hoje/">Ofertas de Hoje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/quem-somos/">Quem Somos</a></li>
	
												
										</ul>
										
																		
									
								</div>
								

							</div>
						</div>
																						
						
					</footer>
					
										
					<a class="exit-off-canvas"></a>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117434373-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117434373-1');
</script>          
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
	
		</div>
		
			<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="5c82ac6a61" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="8ecd0f43aa" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://oestadoacre.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://oestadoacre.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.9.6' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/blog\/2018\/06\/06\/sindicato-sena-sindicatos-dos-servidores\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Foestadoacre.com&_wpnonce=615eb0dca3","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.9.6' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.9.6' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.9.6' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823' defer></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/wp-embed.min.js?ver=4.9.6' defer></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1' defer></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'60431047',post:'47819',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '47819' ]);
</script>

	</body>
</html>