<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR">  <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
<head>
<script data-ad-client="ca-pub-6904470320296229" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

<title>Bom dia (v) - OEstadoAcre.com</title>
<meta name="description" content="bom-dia-15-fev-br-acre-mundo" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://oestadoacre.com/2021/02/15/bom-dia-v/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bom dia (v) - OEstadoAcre.com" />
<meta property="og:description" content="bom-dia-15-fev-br-acre-mundo" />
<meta property="og:url" content="https://oestadoacre.com/2021/02/15/bom-dia-v/" />
<meta property="og:site_name" content="OEstadoAcre.com" />
<meta property="article:author" content="https://www.facebook.com/oestadoacre" />
<meta property="article:published_time" content="2021-02-15T10:00:08+00:00" />
<meta property="article:modified_time" content="2021-02-15T05:14:35+00:00" />
<meta property="og:image" content="https://oestadoacre.com/wp-content/uploads/2021/02/bom-dia-15.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="409" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oestadoacre.com/#website","url":"https://oestadoacre.com/","name":"OEstadoAcre.com","description":"Melhores Navegantes","potentialAction":[{"@type":"SearchAction","target":"https://oestadoacre.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://oestadoacre.com/2021/02/15/bom-dia-v/#primaryimage","inLanguage":"pt-BR","url":"https://oestadoacre.com/wp-content/uploads/2021/02/bom-dia-15.png","width":588,"height":409,"caption":"bom dia"},{"@type":"WebPage","@id":"https://oestadoacre.com/2021/02/15/bom-dia-v/#webpage","url":"https://oestadoacre.com/2021/02/15/bom-dia-v/","name":"Bom dia (v) - OEstadoAcre.com","isPartOf":{"@id":"https://oestadoacre.com/#website"},"primaryImageOfPage":{"@id":"https://oestadoacre.com/2021/02/15/bom-dia-v/#primaryimage"},"datePublished":"2021-02-15T10:00:08+00:00","dateModified":"2021-02-15T05:14:35+00:00","author":{"@id":"https://oestadoacre.com/#/schema/person/fd12b65749278397ee60359a888f0daf"},"description":"bom-dia-15-fev-br-acre-mundo","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://oestadoacre.com/2021/02/15/bom-dia-v/"]}]},{"@type":"Person","@id":"https://oestadoacre.com/#/schema/person/fd12b65749278397ee60359a888f0daf","name":"oestadoacre.com","image":{"@type":"ImageObject","@id":"https://oestadoacre.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3c36bf53efb25a25a86bd0a7b215f5a7?s=96&d=mm&r=g","caption":"oestadoacre.com"},"description":"Professor, jornalista, pai do Jo\u00e3o Lucas e Isabele, natural do Principado de Sena, AC, e Flu at\u00e9 o fim.","sameAs":["https://www.facebook.com/oestadoacre","https://twitter.com/Oestadoacre","youtube.com/oestadoacre"]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo;" href="https://oestadoacre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OEstadoAcre.com &raquo; Bom dia (v)" href="https://oestadoacre.com/2021/02/15/bom-dia-v/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oestadoacre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xt_likes_frontend_styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://oestadoacre.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='xt-widget-style-css' href='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css' href='https://oestadoacre.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css' href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min.css?ver=5.5.3' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://oestadoacre.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600%2C300%7CRoboto%3A700%2C300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1574782598' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oestadoacre.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/oestadoacre.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' id='samLayout-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.5.3' id='xt_news-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.5.3' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.5.3' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/oestadoacre.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.5.3' id='xt-widget-twitter-js'></script>
<link rel="https://api.w.org/" href="https://oestadoacre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oestadoacre.com/wp-json/wp/v2/posts/83327" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oestadoacre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oestadoacre.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p45ySj-lFZ' />
<link rel="alternate" type="application/json+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2021%2F02%2F15%2Fbom-dia-v%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oestadoacre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foestadoacre.com%2F2021%2F02%2F15%2Fbom-dia-v%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" />
<meta name="generator" content="Good News v2.0.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #f44336!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/oestadoacre.com","ajax_url":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php"};
		</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://oestadoacre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://oestadoacre.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87d1f08f-99f5-4176-888c-afde48d8ddbc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Você se inscreveu";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição";
oneSignal_options['subdomainName'] = "oestadoacre";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Isso é um exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Isso é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Receba notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Receba as novas notícias';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você é bem vindo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO,  OBRIGADO!';
oneSignal_options['promptOptions']['siteName'] = 'https://oestadoacre.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para para notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você de novo está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administração de notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELE INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificações bloqueadas';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bom dia (v)" />
<meta name="twitter:description" content="bomdia  Assista  &#039;Queria que essa foi minha única luta na vida...&#039;  I wish this was my only struggle in life (IG greenvalleyaussies) pic.twitter.com/hONN" />
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/newsflash-2/wp-content/themes/newsflash/assets/images/logo.png" />
<meta name="twitter:image" content="https://oestadoacre.com/wp-content/uploads/2021/02/bom-dia-15.png" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="1613383208" />
<meta property="article:modified_time" content="1613348075" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6904470320296229",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-83327 single-format-standard layout-full wpb-js-composer js-comp-ver-4.12 vc_responsive">
<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/pt_BR/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
<div class="lights_overlay visually-hidden hidden"></div>
<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
<div id="wrapper" class="container inner-wrap">

<aside class="off-canvas-menu right-off-canvas-menu">
<label class="push-menu-label">mainmenu</label>
<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-24251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li id="menu-item-5655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li id="menu-item-5542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li id="menu-item-45820" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li id="menu-item-78143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li id="menu-item-16945" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</aside>

<div id="outer_wrapper" class="outer_wrapper">

<header id="main-header">
<div class="row full-width">
<div class="medium-12  column left" style="z-index: 99999;">
<iframe src="https://d1uzdx1j6g4d0a.cloudfront.net/players/topo/18/39300/" frameborder="0" width="100%" height="65"></iframe>
</div>
</div>


<div class="top-menu
	 sticky	 sticky-scroll-up		 contain-to-grid			 show-for-small-only">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="40" data-options="sticky_on: small; back_text: Back">
<ul class="sticky-menu right onsticky">
<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
</ul>
<ul class="sticky-menu right onsticky">
<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>
<ul class="title-area">
<li class="name show-for-small-only">
<a href="https://oestadoacre.com/" class="site-logo show-for-medium-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
<a href="https://oestadoacre.com/" class="site-logo show-for-small-only">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)], [https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (retina)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</li>
<li class="toggle-topbar menu-icon"><a href="#"></a></li>
</ul>
<section class="top-bar-section">

<h2 class="hide-for-small-up">--</h2>

<ul class="left current-date show-for-medium-up">
<li class="has-dropdown">
<a href="#" onclick="return false;">15 de fevereiro de 2021</a>
</li>
</ul>
<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
<ul class="search show-for-small-only clearfix">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<div class="show-for-small-only clearfix">

<ul class="social-networks">
<li>
<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/joaoroberto.branabezerra?ref=ts&#038;fref=ts">
<i class="fa fa-facebook" title="Facebook"></i>
</a>
</li>
<li>
<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/oestadoacre">
<i class="fa fa-twitter" title="Twitter"></i>
</a>
</li>
<li>
<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/oestadoacre">
<i class="fa fa-youtube" title="YouTube"></i>
</a>
</li>
</ul>
</div>
</section>
</nav>
</div>


<div class="logo-bar hide-for-small-only contain-to-grid logo-left">
<div class="logo-bar-inner">
<div class="row valign-middle collapse">
<div class="small-4 column">
<div class="left r-padding ">
<a href="https://oestadoacre.com/" class="site-logo show-for-small-up">
<img class="to-be-loaded" data-interchange="[https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png, (default)]" alt="OEstadoAcre.com">
<noscript><img src="https://oestadoacre.com/wp-content/uploads/2018/04/logooestadoacre.png" alt="OEstadoAcre.com"></noscript>
</a>
</div>
</div>
<div class="small-8 column">
<div class="right ad-zone"><div id='c8640_0_1' class='sam-container sam-place' data-sam='0'></div></div>
</div>
</div>
</div>
</div>
<center><script language="JavaScript">

	document.write("<font color='#000000' size='2' face='arial'>")
	var mydate=new Date()
	var year=mydate.getYear()
	if (year<2000)
	year += (year < 1900) ? 1900 : 0
	var day=mydate.getDay()
	var month=mydate.getMonth()
	var daym=mydate.getDate()
	if (daym<10)
	daym="0"+daym
	var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
	var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
	document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
	document.write("</b></i></font>")
						</script></center>
&nbsp;


<div class="main-menu hide-for-small-only     contain-to-grid all-boxed  ">
<nav class="top-bar" data-topbar data-sticky_height="0" data-distance="200" data-options="sticky_on: medium">
<section class="top-bar-section search-toggle-always">

<ul class="right search top-level">
<li class="has-form">
<form method="get" action="https://oestadoacre.com/">
<div class="row collapse">
<div class="small-12 columns small-centered transition">
<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
</div>
</div>
</form> </li>
</ul>

<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</section>
</nav>
</div>


<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87d1f08f-99f5-4176-888c-afde48d8ddbc",
    });
  });
</script>
</br>
<center><p style="text-align: center;"><a href="http://www.al.ac.leg.br/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-221990" src="https://oestadoacre.com/wp-content/uploads/2020/04/O-ESTADOACRE_aleac.png" alt="" width="740" height="250" /></a></p></center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="6603370050" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script> </center>
</header>

<div id="mobile-menu">

<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
<div class="body_overlay"></div>
<div class="mobile-hide">
</div>

<div class="row full-width">
<div class="inner_content">
<div class="row has-sidebar">

<div class="post-83327 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-bom tag-dia tag-video" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="medium-12">
<article id="post-header-83327" class="article-header-above" data-postid="83327" data-guid="https://oestadoacre.com/?p=83327" data-permalink="https://oestadoacre.com/2021/02/15/bom-dia-v/">
<div class="row collapse">
<div class="medium-12 column">

<div class="article-header none">
<div class="meta row in-container">
<div class="column-12 column">
<h1 class=" xt-post-title" itemprop="headline">
Bom dia (v)
</h1>
<div class="inline-metas-wrap row in-container collapse">
<div class="small-12 column">
<div class="inline inline-metas">
<div class="inline xt-post-date-wrap show-for-small">
<time class=" xt-post-date" datetime="2021-02-15T05:00:08-05:00" itemprop="datePublished">15 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-15T00:14:35-05:00">
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</article>
</div>
<div class="row vc_row in-container">
<div class="medium-8 column left">

<article id="post-83327" data-postid="83327" data-guid="https://oestadoacre.com/?p=83327" data-permalink="https://oestadoacre.com/2021/02/15/bom-dia-v/">

<div class="row collapse article-content-wrap">
<div class="article-start"></div>
<div data-margin_top="40" data-margin_bottom="0" class="has-sticky-sidebar medium-3 column hide-for-small left">
<div class="b-padding-10 r-padding-30">
<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="83327" data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"> <time class=" xt-post-date" datetime="2021-02-15T05:00:08-05:00" itemprop="datePublished">15 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-15T00:14:35-05:00">
</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div> </div>
</div>
<div class="small-12 medium-9 right column">
<div class="article-content">
<div class="post-body  xt-post-content" itemprop="articleBody">
<p>bomdia</p>
<p>Assista</p>
<p>&#8216;Queria que essa foi minha única luta na vida&#8230;&#8217;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">I wish this was my only struggle in life (IG greenvalleyaussies) <a href="https://t.co/hONNY6UAnq">pic.twitter.com/hONNY6UAnq</a></p>
<p>— Aussies Doing Things (@aussiesdointhgs) <a href="https://twitter.com/aussiesdointhgs/status/1361077455952445451?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60431047-83327-602a463399a32' data-src='https://widgets.wp.com/likes/#blog_id=60431047&amp;post_id=83327&amp;origin=oestadoacre.com&amp;obj_id=60431047-83327-602a463399a32' data-name='like-post-frame-60431047-83327-602a463399a32'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
<div class="xt-votes" data-postid="83327"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="83327"><span class="fa fa-thumbs-o-up"></span> Gostei</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="83327"><span class="fa fa-thumbs-o-down"></span> Não gostei</a></p></div>
<div class="xtss-below-post show-for-small">
<div data-post="83327" class="xt-social-share-insert"></div> </div>
</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</div>
<div class="article-end"></div>

</div>
<div class="row collapse">
<div class="small-12 column">


</div>
</div>
</article>
</div>

<div data-margin_top="40" data-margin_bottom="0" class="medium-4 column has-sticky-sidebar right">
<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--single-post-sidebar">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66_style" class="widget-instance-style" scoped>
		        #xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px;line-height:25px;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold),#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px;line-height:22px;}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title,#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-title > a{font-size:20px!important;}}@media only screen and (max-width:849px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .xt-post-excerpt{font-size:16px!important;}}@media only screen and (min-width:850px){#xtwidgeta0a53bae2053e5e3275b62974dfb3e66 .has-background .meta{padding:20px!important;}}
		        </style><div id="xtwidgeta0a53bae2053e5e3275b62974dfb3e66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Veja também </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset meta-all-over meta-options medium-block-grid-1 large-block-grid-1">
<li class="post-7337 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-destaque tag-acre-2 tag-jv tag-papa tag-segredo" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2014/04/05/papa/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2014/04/acreanidade-revista1-346x220.jpg)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2014/04/05/papa/">
<img itemprop="image" alt="acreanidade-revista1-346x220.jpg" src="https://oestadoacre.com/wp-content/uploads/2014/04/acreanidade-revista1-346x220.jpg" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Senador Jorge Viana revela segredo do Papa (vídeo)" target="_self" href="https://oestadoacre.com/2014/04/05/papa/">Senador Jorge Viana revela segredo do Papa (vídeo)</a>
</h3>
<meta itemprop="datePublished" content="2014-04-05T15:12:49-05:00">
<meta itemprop="dateModified" content="2014-04-05T15:12:49-05:00">
</div>
</div>
</div>
</li>
<li class="post-21603 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos-colunas-diversos category-destaque tag-esquerda" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
<div class="row collapse has-background custom-height " onclick="location.href='https://oestadoacre.com/2016/03/08/esquerda/'" style="height:220px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2016/03/esquerda-346x220.png)">
<div class="medium-12 in_widget column">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2016/03/08/esquerda/">
<img itemprop="image" alt="esquerda-346x220.png" src="https://oestadoacre.com/wp-content/uploads/2016/03/esquerda-346x220.png" width="346" height="220" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
</div>
<div class="medium-12 in_widget column meta-container gradient-wrap">
<div class="meta row in-container">
<h3 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Estudo aponta que pessoas de esquerda são mais inteligentes que&hellip;" target="_self" href="https://oestadoacre.com/2016/03/08/esquerda/">Estudo aponta que pessoas de esquerda são mais inteligentes que&hellip;</a>
</h3>
<meta itemprop="datePublished" content="2016-03-08T14:15:23-05:00">
<meta itemprop="dateModified" content="2016-03-08T14:22:39-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside> </aside>
</div>
</div>
</div>
</div>

<div class="row vc_row in-container">
<div class="medium-12 column">
<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
<hr>
<div class="row stretch collapse">
<div class="medium-12 large-12 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b_style" class="widget-instance-style" scoped>
		        #xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px;line-height:28px;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold),#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title:not(.bold) > a{font-weight:700;}#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title{margin-bottom:10px;}@media only screen and (max-width:849px){#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title,#xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b .xt-post-title > a{font-size:24px!important;}}
		        </style><div id="xtwidgeta82246f63e6c4ef8002b6e74bffc0b5b" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Notícias relacionadas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap meta-category-stats-over meta-options posts-list-medium-thumbs list">
<li class="post-83299 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-assis-brasil tag-fronteira tag-haitiano tag-peru" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/02/14/sofrimento-humano-na-fronteira-do-acre-com-o-peru/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/02/fronteira-assis-capa-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/sofrimento-humano-na-fronteira-do-acre-com-o-peru/">
<img itemprop="image" alt="fronteira-assis-capa-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/fronteira-assis-capa-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Sofrimento humano na fronteira do Acre com o Peru" target="_self" href="https://oestadoacre.com/2021/02/14/sofrimento-humano-na-fronteira-do-acre-com-o-peru/">Sofrimento humano na fronteira do Acre com o Peru</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
fronteiraassisperu Seres humanos aglomerados (sem máscaras) sob lonas de plástico enfrentam fome, chuva, abandono e as injustiças do mundo egoísta&#8230; Homens, mulheres e crianças, maioria do destruído Haiti &#8211; seguem...
</p>
<time class=" xt-post-date" datetime="2021-02-14T15:50:11-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-14T15:55:51-05:00">
</div>
</div>
</div>
</li>
<li class="post-83295 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sena-madureira tag-covid tag-lilico tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/02/14/seu-lilico-morre-de-covid-19-em-sena/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/02/lilico-2-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/seu-lilico-morre-de-covid-19-em-sena/">
<img itemprop="image" alt="lilico-2-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/lilico-2-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Seu Lilico morre de Covid-19 em Sena" target="_self" href="https://oestadoacre.com/2021/02/14/seu-lilico-morre-de-covid-19-em-sena/">Seu Lilico morre de Covid-19 em Sena</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
senalilico +1929-2021 &#8211; Raimundo Moreira de Freitas (Seu Lilico) Mais uma pessoa no Acre morre de covid-19. Seu Lilico (92) era pai dos meus amigos Zé Dimas, Elizete, Betinha&#8230;também de...
</p>
<time class=" xt-post-date" datetime="2021-02-14T13:54:15-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-14T13:54:15-05:00">
</div>
</div>
</div>
</li>
<li class="post-83292 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-ameacas tag-bolsonaro tag-brasil tag-maranhao tag-ne" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-5 column first">
<div class="has-background custom-height " onclick="location.href='https://oestadoacre.com/2021/02/14/gov-do-maranhao-responde-ameacas-de-bolsonaro-v/'" style="height:250px;  background-image: url(https://oestadoacre.com/wp-content/uploads/2021/02/maranhao-360x250.png)">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/gov-do-maranhao-responde-ameacas-de-bolsonaro-v/">
<img itemprop="image" alt="maranhao-360x250.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/maranhao-360x250.png" width="360" height="250" class="wp-post-image wp-featured-image">
</a>
<div class="icon-overlay"><span class="fa fa-no-icon"></span></div>
<div class="meta-container">
<div class="meta side">
</div>
</div>
</div>
</div>
<div class="small-6 column left last">
<div class="meta default-meta side">
<h4 class="bold xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Gov do Maranhão responde ameaças de Bolsonaro (v)" target="_self" href="https://oestadoacre.com/2021/02/14/gov-do-maranhao-responde-ameacas-de-bolsonaro-v/">Gov do Maranhão responde ameaças de Bolsonaro (v)</a>
</h4>
<p class="large xt-post-excerpt" itemprop="description">
maranhãosec Em live o presidente militar do governo militar do Brasil, Jair Bolsonaro, e suas ameaças a um Estado brasileiro. Assista a resposta do governo do Maranhão: O nosso secretário...
</p>
<time class=" xt-post-date" datetime="2021-02-14T13:12:12-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-14T13:12:12-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div></div><div class="row stretch collapse">
</div>
</div>
 </div>
</div>

</div>
</div>
</div>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6904470320296229" data-ad-slot="2685505688" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </center>
&nbsp;
<div class="post-nav prev show-on-scroll">
<a href="https://oestadoacre.com/2021/02/14/domingo-carnaval-de-dois-oestadoacre-entra-com-o-frevo/"><span class="thumb"><span class="fa fa-no-icon"></span><img width="165" height="110" src="https://oestadoacre.com/wp-content/uploads/2021/02/carnaval-capa-165x110.png" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="carnaval" loading="lazy" data-lazy-srcset="https://oestadoacre.com/wp-content/uploads/2021/02/carnaval-capa-165x110.png 165w, https://oestadoacre.com/wp-content/uploads/2021/02/carnaval-capa-270x180.png 270w, https://oestadoacre.com/wp-content/uploads/2021/02/carnaval-capa-480x320.png 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://oestadoacre.com/wp-content/uploads/2021/02/carnaval-capa-165x110.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Domingo: Carnaval de dois (oestadoacre entra com o Frevo)</span></a>
<div class="nav-label">Previous</div>
</div>

<footer class="footer_wrapper hide-on-mobile-menu loaded">

<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
<hr>
<div class="row stretch collapse">
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
<style id="xtwidgeta9874dee33839f958a813fb286f6cf7c_style" class="widget-instance-style" scoped>
		        #xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;line-height:24px;}#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold),#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title:not(.bold) > a{font-weight:400;}@media only screen and (max-width:849px){#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title,#xtwidgeta9874dee33839f958a813fb286f6cf7c .xt-post-title > a{font-size:14px;}}
		        </style><div id="xtwidgeta9874dee33839f958a813fb286f6cf7c" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-83324 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-br tag-carnava tag-frevo tag-pe" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/domingo-carnaval-de-dois-oestadoacre-entra-com-o-frevo/">
<img itemprop="image" alt="carnaval-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/carnaval-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Domingo: Carnaval de dois (oestadoacre entra com o Frevo)" target="_self" href="https://oestadoacre.com/2021/02/14/domingo-carnaval-de-dois-oestadoacre-entra-com-o-frevo/">Domingo: Carnaval de dois (oestadoacre entra com o Frevo)</a>
</h5>
<time class=" xt-post-date" datetime="2021-02-14T21:23:45-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-14T21:23:45-05:00">
</div>
</div>
</div>
</li>
<li class="post-83310 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-4229 tag-7136 tag-acre-2 tag-boletim tag-covid tag-domingo" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/domingo-e-a-conta-nao-para-de-crescer-921-vidas-perdidas/">
<img itemprop="image" alt="boletim-14-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/boletim-14-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Domingo e a conta não para de crescer: 921&hellip;" target="_self" href="https://oestadoacre.com/2021/02/14/domingo-e-a-conta-nao-para-de-crescer-921-vidas-perdidas/">Domingo e a conta não para de crescer: 921&hellip;</a>
</h5>
<time class=" xt-post-date" datetime="2021-02-14T17:11:56-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-14T17:14:46-05:00">
</div>
</div>
</div>
</li>
<li class="post-83299 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acre-2 tag-assis-brasil tag-fronteira tag-haitiano tag-peru" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/sofrimento-humano-na-fronteira-do-acre-com-o-peru/">
<img itemprop="image" alt="fronteira-assis-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/fronteira-assis-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Sofrimento humano na fronteira do Acre com o Peru" target="_self" href="https://oestadoacre.com/2021/02/14/sofrimento-humano-na-fronteira-do-acre-com-o-peru/">Sofrimento humano na fronteira do Acre com o Peru</a>
</h5>
<time class=" xt-post-date" datetime="2021-02-14T15:50:11-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-14T15:55:51-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget87202913f9ab76012cb15ba72b556cf7" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Sena Madureira </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">
<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list">
<li class="post-83321 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-boletim tag-rio-iaco tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/rio-iaco-boletim-da-noite/">
<img itemprop="image" alt="sena-rio-iaco-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/sena-rio-iaco-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Rio Iaco &#8211; boletim da noite" target="_self" href="https://oestadoacre.com/2021/02/14/rio-iaco-boletim-da-noite/">Rio Iaco &#8211; boletim da noite</a>
</h5>
<time class=" xt-post-date" datetime="2021-02-14T20:23:32-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-14T20:23:32-05:00">
</div>
</div>
</div>
</li>
<li class="post-83318 post type-post status-publish format-standard has-post-thumbnail hentry category-acre category-sena-madureira tag-mascara tag-ribeiro tag-sena tag-tricolor tag-zezinho" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/sena-a-mascara-mais-bonita/">
<img itemprop="image" alt="mascara-capa-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/mascara-capa-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Sena: A máscara mais bonita" target="_self" href="https://oestadoacre.com/2021/02/14/sena-a-mascara-mais-bonita/">Sena: A máscara mais bonita</a>
</h5>
<time class=" xt-post-date" datetime="2021-02-14T17:39:36-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
 <meta itemprop="dateModified" content="2021-02-14T17:53:12-05:00">
</div>
</div>
</div>
</li>
<li class="post-83295 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sena-madureira tag-covid tag-lilico tag-sena" itemscope="" itemtype="http://schema.org/BlogPosting">
<div class="row collapse ">
<div class="small-4 column first">
<a target="_self" class="th post-thumbnail" href="https://oestadoacre.com/2021/02/14/seu-lilico-morre-de-covid-19-em-sena/">
<img itemprop="image" alt="lilico-2-260x188.png" src="https://oestadoacre.com/wp-content/uploads/2021/02/lilico-2-260x188.png" width="260" height="188" class="wp-post-image wp-featured-image">
<div class="icon-overlay"><span class="fa fa fa-no-icon"></span></div>
</a>
</div>
<div class="in_widget column left last small-8">
<div class="meta side default-meta">
<h5 class=" xt-post-title" itemprop="headline">
<a itemprop="url" rel="bookmark" title="Seu Lilico morre de Covid-19 em Sena" target="_self" href="https://oestadoacre.com/2021/02/14/seu-lilico-morre-de-covid-19-em-sena/">Seu Lilico morre de Covid-19 em Sena</a>
</h5>
<time class=" xt-post-date" datetime="2021-02-14T13:54:15-05:00" itemprop="datePublished">14 de fevereiro de 2021</time>
<meta itemprop="dateModified" content="2021-02-14T13:54:15-05:00">
</div>
</div>
</div>
</li>
</ul>
</div></div></div></aside>
</div>
<div class="medium-4 large-4 column">
<aside id="xt-text-2" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Doações</h2></div>
<div class="xt-widget-content clearfix textwidget small-text">
<p>Você pode ajudar este blog a se manter -<br />
contribuição a partir de R$ 5</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="T23JP3LWVJA2W"><br />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!"><br />
<img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript><br />
</form>
<p><strong>Conta corrente PJ -<br />
Bradesco</strong><br />
Ag 0427-8<br />
CC 54.694-1<br />
JRBBezerra</p>
</div>
</aside>
</div></div><div class="row stretch collapse">
</div>
</div>

<div class="subfooter has-back-to-top has-menu-right has-copyright-left">
<div class="row">
<div class="large-12 column">
<a id="back-to-top" class="subfooter-back-to-top right" href="#">
<i class="fa fa-caret-up"></i>
<span>Back to top</span>
</a>
<div class="subfooter-copyright inline left">
<p>Copyright © 2015 <a href="http://xplodedthemes.com">XplodedThemes</a></p>
</div>
<ul class="subfooter-menu right">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="24251" data-objectid="24248"><a href="https://oestadoacre.com/">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="5655" data-objectid="5653"><a href="https://oestadoacre.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8 menu-category-slug-acre menu-category-id-8" data-itemid="5541" data-objectid="8"><a href="https://oestadoacre.com/category/acre/">Acre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11 menu-category-slug-sena-madureira menu-category-id-11" data-itemid="5542" data-objectid="11"><a href="https://oestadoacre.com/category/sena-madureira/">Sena Madureira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13 menu-category-slug-artigos-colunas-diversos menu-category-id-13" data-itemid="5544" data-objectid="13"><a href="https://oestadoacre.com/category/artigos-colunas-diversos/">Diversos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49 menu-category-slug-videos menu-category-id-49" data-itemid="5664" data-objectid="49"><a href="https://oestadoacre.com/category/videos/">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45820" data-objectid="45818"><a href="https://oestadoacre.com/de-hoje-ofertas/">Ofertas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423 menu-category-slug-economia-digital menu-category-id-6423" data-itemid="78143" data-objectid="6423"><a href="https://oestadoacre.com/category/economia-digital/">Economia Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16945" data-objectid="16942"><a href="https://oestadoacre.com/oestadoacre/">oestadoacre</a></li>
</ul>
</div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117434373-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117434373-1');
</script>
</div>

</div>
</div>
<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="1ddd1e1b47" style="display: none;">
 <div id="ajax-login-register-target" class="ajax-login-register-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="01303b728e" style="display:none;">
<div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
<div class="xt-spinner-wrap ">
<div class="xt-spinner sk-chasing-dots">
<div class="sk-child sk-dot1"></div>
<div class="sk-child sk-dot2"></div>
</div></div> </div>
</div>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.5.3' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php","redirect":"\/2021\/02\/15\/bom-dia-v\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/oestadoacre.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Foestadoacre.com&_wpnonce=d5e449e61d","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.5.3' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.5.3' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.5.3' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12' id='waypoints-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' id='xt-jquery-visible-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' id='xt-retina-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/oestadoacre.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/oestadoacre.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-down","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.0.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.0.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://oestadoacre.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.0.2' id='jetpack_likes_queuehandler-js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202107#ver=202107&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'60431047',post:'83327',tz:'-5',srv:'oestadoacre.com'} ]);
	_stq.push([ 'clickTrackerInit', '60431047', '83327' ]);
</script>
</body>
</html>

